

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Editorial: Rural living – taking the sting out of wilderness | Thinkpiece | Architectural Review</title>
<meta name="description" content="The countryside is now a field for experimentation, where science, digitisation, satellite mapping and agricultural production have combined in a revolution" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="barrier" content="1" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Letters from the Editor:Rethink" />
<meta name="section" content="Letters from the Editor" />
<meta name="storyid" content="10029049" />
<meta name="format" content="Viewpoints" />
<meta name="articleType" content="Thinkpiece" />
<meta name="categories" content="Editorial:2018:1450:Rural" />
<meta name="articleAuthor" content="Paul Finch" />
<meta name="navcode" content="2056" />
<meta name="primarynavigation" content="Letters from the Editor:Rethink" />
<link rel="canonical" href="https://www.architectural-review.com/rethink/letters-from-the-editor/editorial-rural-living-taking-the-sting-out-of-wilderness/10029049.article" />
<meta name="PublishDate" content="Fri, 16 Mar 2018 11:14 GMT" />
	<meta property="og:title" content="Editorial: Rural living – taking the sting out of wilderness" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/rethink/letters-from-the-editor/editorial-rural-living-taking-the-sting-out-of-wilderness/10029049.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="The countryside is now a field for experimentation, where science, digitisation, satellite mapping and agricultural production have combined in a revolution" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/8/4/6/3103846_oma_countryside_1.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/4/1/6/3103416_oma_countryside_3.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/8/4/7/3103847_oma_countryside_4.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/8/4/8/3103848_oma_countryside_5.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/8/4/9/3103849_oma_countryside_6.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Editorial: Rural living – taking the sting out of wilderness" />
<meta property="twitter:description" content="The countryside is now a field for experimentation, where science, digitisation, satellite mapping and agricultural production have combined in a revolution" />
<meta property="twitter:image:src" content="https://www.architectural-review.com/pictures/1120xAny/8/4/6/3103846_oma_countryside_1.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css"> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/386DC5D56B06C9F32A67E375A0255065.css' type='text/css' rel='stylesheet' media='screen' />
	
	

	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script>
<!-- End Optimisely-->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager -->
	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1192214.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->


	
</head>
<body id="story_subs" class="M4-master js-disabledstory-subs center-content">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings">
              <span>Most recent</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/buildings/performance-spaces">
              <span>Performance spaces </span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/buildings/performance-spaces">
                  <span>Performance spaces </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/buildings/performance-spaces-/theatres">
                  <span>Theatres</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-spaces">
              <span>Sacred spaces</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/clinics">
              <span>Clinics</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-re-use">
              <span>Adaptive re-use</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/product-innovation">
              <span>Product Innovation</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/africa">
              <span>Africa</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/buildings/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/buildings/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/buildings/americas/latin-america">
                  <span>Latin America </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/buildings/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/buildings/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/buildings/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/buildings/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/buildings/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/buildings/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/buildings/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/buildings/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/oma">
              <span>OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/alvaro-siza">
              <span>Alvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/rethink">
          <span>Rethink</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/rethink">
              <span>Rethink</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/reputations-pen-portraits">
              <span>Reputations: pen portraits </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/profiles-and-interviews">
              <span>Profiles & Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/folio">
              <span>Folio</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/rethink/your-views">
              <span>Your views </span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/rethink/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/rethink/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/rethink/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/rethink/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/women-in-architecture">
                  <span>Women in Architecture</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/rethink/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/rethink/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/rethink/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/rethink/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/rethink/archive">
              <span>Archive</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/rethink/archive">
                  <span>Archive</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/rethink/archive/by-decade">
                  <span>By decade</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/podcasts">
          <span>Podcasts</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://arawards.architectural-review.com/">
              <span>New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://futureprojects.architectural-review.com/">
              <span>AR Future Projects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazine-shop">
          <span>Magazine Shop</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		

		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>This site uses cookies. By using our services, you agree to our cookie use.<br /><a href="/privacy-and-cookies-policy"><u>Learn more here.</u></a></p>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916687"></div>
<script>ADTECH.enqueueAd(5916687);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="onewide fourColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings">Most recent</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/buildings/performance-spaces-/theatres">Theatres</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/clinics">Clinics</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-re-use">Adaptive re-use</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/product-innovation">Product Innovation</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/africa">Africa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/buildings/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/buildings/americas/latin-america">Latin America </a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/buildings/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/buildings/asia-pacific/india">India</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/buildings/europe/united-kingdom">United Kingdom </a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/zaha-hadid">Zaha Hadid</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/oma">OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/alvaro-siza">Alvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current onewide threeColumn">
          <a href="https://www.architectural-review.com/rethink">
            <span>Rethink</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/reputations-pen-portraits">Reputations: pen portraits </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/profiles-and-interviews">Profiles & Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/your-views">Your views </a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/rethink/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/rethink/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/rethink/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/rethink/campaigns/manplan">Manplan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/rethink/campaigns/townscape">Townscape</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/ar-120">AR 120</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/rethink/archive">Archive</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/rethink/archive/by-decade">By decade</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/podcasts">
            <span>Podcasts</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://arawards.architectural-review.com/">New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://futureprojects.architectural-review.com/">AR Future Projects</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazine-shop">
            <span>Magazine Shop</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/rethink/letters-from-the-editor">Letters from the Editor</a></li></ul></div>
			
			<div id="wrapper">
				<div id="wrapper_sleeve">
					<div id="columns">
						
						<div class="col1">
							
	

<div class="story-subs-preview">
	

<div class="story-mast">
  <p class="picture">
    <img src="https://www.architectural-review.com/pictures/420x280/8/4/6/3103846_oma_countryside_1.jpg" data-size-1="420x280" class=" responsiveImage" alt="Oma countryside 1" data-role="story_index" />
  </p>
  <div class="story-snippet">
    <h1>Editorial: Rural living – taking the sting out of wilderness</h1>
    <p class="byline">
      <span class="date">16 March, 2018 </span>
      <span class="user">By <a href="https://www.architectural-review.com/paul-finch/1200837.bio" rel="author">Paul Finch</a></span>
    </p>
  </div>
  <div class="standfirst">
    <p>The countryside is now a field for experimentation, where science, digitisation, satellite mapping and agricultural production have combined in a revolution</p>
  </div>
</div>
</div>
	













<!-- kb nov 16 -->
<style>
    @media (max-width: 760px) {
   span.offset.extra { display:none; }  /* extra class added to offset */
    }
</style>
<!-- kb nov 16 -->

<!-- Access denied - sub story 03122015  -->

<div class="message">
        <div class="message-block">
                <h2><span class="offset extra">DO YOU WANT TO READ MORE?<br>Register to read 3 free articles per month</span></h2>
            <div class="message-button">
                <a class="button subscribe" href="https://www.architectural-review.com/register">
                    <div class="text">
                        REGISTER<span class="button-text">to read this article</span>
                    </div>
                </a>
                <a class="button subscribe" href="https://www.architectural-review.com/why-subscribe">
                    <div class="text">
                      SUBSCRIBE<span class="button-text">today for full access</span>
                    </div>
                </a>
            </div>
            <div class="message-continue">
                <p>Already a subscriber?<a href="/createaccountonline" class="text-link">Activate your digital account now</a> or </p><p><strong><a href="/signin.aspx">log in to your account</a> to read this story</strong>.</p>
            </div>
        </div>
        <div class="content">
          
        </div>
</div>
    <div class="story-subs-footer">
        <!-- Pagetext: Footer Top -->
        <div class="footer-top footer-subscriptions">
            <div class="container-sleeve">
                <div class="footer-column-container">
                    <div class="column column-one">
                         
                        <h4>
<a style="color: #eb0000;" href="https://www.architectural-review.com/why-subscribe">Subscribe to the AR</a> now to get access to a curated selection of the freshest, most innovative best architectural ideas in the world, which will inspire your own projects and keep you at the top of your game.</h4><h4>For <a style="color: #eb0000;" href="/register">free access</a> to this article and other selected stories, exclusive videos and email viewsletters, register for guest access.</h4>
 

                      
                  </div>
                    <div class="column column-two">
             <img src="/Pictures/540xAny/P/web/a/u/n/COVERS-BANNER_barrier.JPG" class="responsiveImage" data-size-1="540xany" data-size-2="760xany" data-size-3="980xany" alt="Architectural Review" />
                    </div>
                </div>
            </div>
        </div>
    </div>

						</div>
						<div class="col2">
							
						</div>
					</div>
				</div>
			</div>
			
	<div id="footer">
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/60D2D6AFEC2D06D3553B39C020266B7E.js' type='text/javascript'></script>
	
	
	
	
	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>