

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>The Criticism issue is here | Digital Issue | Architectural Review</title>
<meta name="description" content="Jane Rendell | Coloniality in criticism | Critical practice | The sketchbook | Criticism in film | Architectural spin | Dayanita Singh | Jenaro Pindú | Esther McCoy" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Magazine archive:My Account" />
<meta name="section" content="Magazine archive" />
<meta name="storyid" content="10047639" />
<meta name="format" content="Features (Today's Date)" />
<meta name="articleType" content="Digital Issue" />
<meta name="categories" content="Exclude from most popular:Issue:Digital Edition :Digital Edition Meta:2020:1473" />
<meta name="articleAuthor" content="" />
<meta name="navcode" content="4154" />
<meta name="primarynavigation" content="Magazine archive:My Account" />
<link rel="canonical" href="https://www.architectural-review.com/my-account/magazine-archive/the-criticism-issue-is-here/10047639.article" />
<meta name="showwallpaper" content="true" />
<meta name="PublishDate" content="Mon, 27 Jul 2020 05:17 GMT" />
<meta name="referrer" content="origin" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="The Criticism issue is here" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/my-account/magazine-archive/the-criticism-issue-is-here/10047639.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="Jane Rendell | Coloniality in criticism | Critical practice | The sketchbook | Criticism in film | Architectural spin | Dayanita Singh | Jenaro Pindú | Esther McCoy" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/6/1/5/3188615_1473_cover_ar_criticism.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="The Criticism issue is here" />
<meta property="twitter:description" content="Jane Rendell ' Coloniality in criticism ' Critical practice ' The sketchbook ' Criticism in film ' Architectural spin ' Dayanita Singh ' Jenaro Pindú ' Esther McCoy" />
<meta property="twitter:image:src" content="https://www.architectural-review.com/pictures/1120xAny/6/1/5/3188615_1473_cover_ar_criticism.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155214967-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-155214967-1');
</script>



<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5208313/architectural_review', [[970,250],[728,90]], 'div-gpt-ad-3224108-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/5208313/architectural_review', [[300,250],[300,600]], 'div-gpt-ad-3224108-2')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/5208313/architectural_review', 'div-gpt-ad-3224108-3')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.pubads().collapseEmptyDivs();
  });
</script>
<!-- End GPT Tag -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/my-account/magazine-archive/the-criticism-issue-is-here/10047639.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/my-account/magazine-archive/the-criticism-issue-is-here/10047639.article",
    "page_title": "The Criticism issue is here | Digital Issue | Architectural Review",
    "page_type": "Story",
    "barrier": "false"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": "true",
    "author": [],
    "publish_data": "27/07/2020 05:17:00",
    "article_name": "The Criticism issue is here",
    "article_category": [
      "Administration/Digital Edition Meta",
      "Administration/Exclude from most popular",
      "Editorial/Digital Edition ",
      "Editorial/Issue",
      "Editorial/Issue/1473",
      "Editorial/Year/2020"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations">
              <span>Reputations</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/revisit">
              <span>Revisit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/retrospective">
              <span>Retrospective</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles and Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/city-portraits">
              <span>City portraits</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/gender-and-sexuality">
              <span>Gender and sexuality</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/degrowth">
              <span>Degrowth</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/health">
              <span>Health</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-space">
              <span>Performance space</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-space">
              <span>Sacred space</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotel">
              <span>Hotel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-reuse">
              <span>Adaptive reuse</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/earth">
              <span>Earth</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/ireland">
                  <span>Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/lvaro-siza">
              <span>Álvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/archive">
          <span>Archive</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/archive">
              <span>Archive</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/archive/by-decade">
              <span>By decade</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/archive/ar-reading-lists">
              <span>AR Reading lists</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/podcasts">
          <span>Podcasts</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/w-awards">
              <span>W Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/new-into-old">
              <span>New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/students">
          <span>Students</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li>
        <a href="https://architectural-review.com/shop">
          <span>Shop</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <div id="cookiemessage" style="font-size: 12px; color: white;">We use cookies to personalise your experience; learn more in our <a href="/privacy-and-cookies-policy">Privacy and Cookie Policy.</a> You can opt out of some cookies by adjusting your browser settings; see the cookie policy for details. By using this site, you agree to our use of cookies.</div>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!-- GPT AdSlot 1 for Ad unit 'architectural_review' ### Size: [[970,250],[728,90]] -->
<div id='div-gpt-ad-3224108-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3224108-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<!-- GPT AdSlot 3 for Ad unit 'architectural_review' ### Size: Out of Page -->
<div id='div-gpt-ad-3224108-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3224108-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->

<!-- temp mobile fix for ads broken on mobile -->
<style>
@media screen and (max-width: 760px) {
#mastad { display:none; }
}
   </style>

	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations">Reputations</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/revisit">Revisit</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/retrospective">Retrospective</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles and Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/city-portraits">City portraits</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/gender-and-sexuality">Gender and sexuality</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/degrowth">Degrowth</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/health">Health</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-space">Performance space</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-space">Sacred space</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotel">Hotel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/earth">Earth</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/ireland">Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/lvaro-siza">Álvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/archive">
            <span>Archive</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/archive/by-decade">By decade</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/archive/ar-reading-lists">AR Reading lists</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/podcasts">
            <span>Podcasts</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/w-awards">W Awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/new-into-old">New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/students">
            <span>Students</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li>
          <a href="https://architectural-review.com/shop">
            <span>Shop</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <p> <a style="color:#EB0000;" href="https://subscribe.architectural-review.com/AR-BAR1"><strong>Individual</strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/AR-BAR1"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/AR-BAR1">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/AR-BAR1">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			
<style>
	.wallpaper-applied #wrapper_sleeve,
	.wallpaper-applied .story-layout-gallery .sleeve,
	.wallpaper-applied #crumbtrail {
		max-width: 1024px;
		position: relative;
	}
	.wallpaper-fireplace .wallpaper-ad>div,
	.wallpaper-standard .wallpaper-ad>div {
		position: absolute;
		top: 0;
	}
	.wallpaper-applied .wallpaper-ad>div, 
	.wallpaper-applied .wallpaper-ad>div iframe {
		width: 100%!important;
		height: 100%!important;
	}
	.wallpaper-fireplace.nav-fixed .wallpaper-ad>div, 
	.wallpaper-standard.nav-fixed .wallpaper-ad>div {
		position: fixed;
		top: 52px!important;
	}
	.wallpaper-applied #footer {
		position: relative;
		background: #fff;
	}
</style>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/my-account/magazine-archive">Magazine archive</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>The Criticism issue is here</h1>
    </div>
    <p class="byline">
      <span class="date">27 July, 2020</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=my-account/magazine-archive/the-criticism-issue-is-here/10047639.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>Jane Rendell | Coloniality in criticism | Critical practice | The sketchbook | Criticism in film | Architectural spin | Dayanita Singh | Jenaro Pindú | Esther McCoy</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="3188615" data-sequence="1">
<p class="picture"><img alt="1473 cover ar criticism" src="https://www.architectural-review.com/pictures/380xany/6/1/5/3188615_1473_cover_ar_criticism.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">1473 cover ar criticism</p>
<p class="inline_caption">Click <a href="https://digitalissues.arplus.co.uk/2020/070820/index.html" target="_blank">here</a> to view the digital edition of the AR Inside issue and <a href="https://www.thearchitecturalreviewstore.com" target="_blank">here</a> to visit <em>The Architectural Review</em><em>’</em>s online shop</p>
</div>
<p>At a moment when independent publications are under existential threat, it has perhaps never been more urgent to reflect on criticism in architecture. <br><br>In a fast-evolving and ever-changing media landscape, architecture criticism is not confined to written words. We look at the various sites of criticism: in the margins, in social media and digital platforms, in building itself, in the sketchbook, photography and film. This issue considers criticism as a conversation around a table, as collecting, assembling, cutting, editing, layering, drawing, redrawing, writing, rewriting, making, and talking. We turn our gaze to what is included and excluded from this table, examining the colonial and capitalist forces at work. </p>
<h3 id="AR_April_2020"><strong>AR July / August 2020</strong></h3>
<h4 id="Darkness">Criticism</h4>
<p>Selecting, visiting and publishing buildings, <em>Manon Mollard<br></em>Marginal modes, <em>Jane Rendell<br></em>Coloniality in Colombian criticism, <em>Felipe Hernández<br></em>Critical practice, <em>Andrew Clancy<br></em>Drawing essay: The open sketchbook, <em>Balkrishna Doshi, Marie-José Van Hee, Smiljan Radić, <em><em>Johansen Skovsted, </em></em>Jan de Vylder, <em>Tom de Paor, </em>Rozana Montiel, Flores &amp; Prats, Francesca Torzo, Wolff Architects, Peter Märkli, Grafton Architects, David Leech, Comunal Taller de Arquitectura<br></em>Cut and paste: <em>Montages</em> by Dayanita Singh, <em>David Campany<br></em>Reputations: Esther McCoy, <em>Anna Kats<br></em>Film studies, <em>François Penz<br></em>Retrospective: Jenaro Pindú, <em>Luis Alberto Elgue<br></em>Outrage: Architectural spin, <em>Rob Fiehn<br></em>Image rights and wrongs, <em>Catherine Slessor<br></em>The price of architecture criticism, <em>Eleanor Beaumont<br></em>Redistributing Korean criticism, <em>Hyungmin Pai</em></p><div class="story-inline-advert">

<!-- GPT AdSlot 2 for Ad unit 'architectural_review' ### Size: [[300,250],[300,600]] -->
<div id='div-gpt-ad-3224108-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3224108-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->

</div>
<div class="factfile">
<p>Click <a href="https://digitalissues.arplus.co.uk/2020/070820/index.html" target="_blank">here</a> to view the digital edition and <a href="https://www.thearchitecturalreviewstore.com/" target="_blank">here</a> to visit <em>The Architectural Review</em>’s online shop</p>
</div></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=my-account/magazine-archive/the-criticism-issue-is-here/10047639.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-turning-inward/10047167.article"><img src="https://www.architectural-review.com/pictures/100x67/1/3/9/3184139_insideeditorialbrainarchitecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Inside editorial brain architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-turning-inward/10047167.article">Editorial: turning inward </a></h3><p class="meta"><span class="date">2 June, 2020</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>The June issue retreats into the interior, in order to interrogate our homes and ourselves</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-stop-motion/10046925.article"><img src="https://www.architectural-review.com/pictures/100x67/0/1/3/3182013_pa140243.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="airbus-drawing-aeroplane-architectural-review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-stop-motion/10046925.article">Editorial: stop motion</a></h3><p class="meta"><span class="date">28 April, 2020</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>As global travel comes to a sudden halt, the May issue looks to the overwhelming machine of the tourism industry</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-what-we-do-in-the-shadows/10046737.article"><img src="https://www.architectural-review.com/pictures/100x67/0/3/5/3180035_08e5bf121e785026093776dddcca6945_tcindex.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="08e5bf121e785026093776dddcca6945 tc index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-what-we-do-in-the-shadows/10046737.article">Editorial: what we do in the shadows</a></h3><p class="meta"><span class="date">31 March, 2020</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>From sleep to dancing to shady behaviours, the April issue looks at what happens in the dark</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-multiple-masculinities/10046564.article"><img src="https://www.architectural-review.com/pictures/100x67/5/6/1/3178561_helenebinetlastpagearchitecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Helene binet last page architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-multiple-masculinities/10046564.article">Editorial: multiple masculinities</a></h3><p class="meta"><span class="date">11 March, 2020</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>The March issue challenges masculinity and all its contradictions</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-breaking-new-ground/10046122.article"><img src="https://www.architectural-review.com/pictures/100x67/1/4/7/3175147_editorial-djenne-mosque-architectural-review.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="editorial djenne mosque architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-breaking-new-ground/10046122.article">Editorial: breaking new ground</a></h3><p class="meta"><span class="date">29 January, 2020</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Exploring earth in all its permutations becomes the focus of the February issue</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-the-right-to-inherit/10045724.article"><img src="https://www.architectural-review.com/pictures/100x67/8/3/6/3172836_jacquesvilleglebyfrancoispoivretissylesmoulineaux28janvier19911461875826_bcrop.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Jacques villegle by francois poivret issy les moulineaux 28 janvier 1991 1461875826 b crop" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-the-right-to-inherit/10045724.article">Editorial: the right to inherit</a></h3><p class="meta"><span class="date">18 December, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Looking past the moment of completion, the AR explores what it means to preserve </p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-foreign-bodies/10045142.article"><img src="https://www.architectural-review.com/pictures/100x67/3/7/9/3168379_nazca_lines_astronaut_cropped.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Nazca lines astronaut (cropped)" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-foreign-bodies/10045142.article">Editorial: foreign bodies</a></h3><p class="meta"><span class="date">6 November, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Working at the intersection between the global and the local, foreignness and familiarity become the focus of the November issue</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-chega-de-saudade/10044638.article"><img src="https://www.architectural-review.com/pictures/100x67/1/1/5/3165115_1240298_brazil_57.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1240298 brazil 57" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-chega-de-saudade/10044638.article">Editorial: Chega de saudade</a></h3><p class="meta"><span class="date">2 October, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Only 75 years since the AR devoted an entire issue to Brazil, we turn our eyes to the rich and myriad architectures of this massive country – even as clouds gather on the horizon</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-the-price-of-everything-the-value-of-nothing/10044144.article"><img src="https://www.architectural-review.com/pictures/100x67/0/1/1/3162011_germanchildrenplayingwithvaluelessmarks1923hyperinflation_gettyimages_folio_architecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="German children playing with valueless marks 1923 hyperinflation gettyimages folio architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-the-price-of-everything-the-value-of-nothing/10044144.article">Editorial: the price of everything, the value of nothing</a></h3><p class="meta"><span class="date">28 August, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>The September issue of the AR looks at the topic of money in all its permutations, both glittering and dirty, investigates its relationship to architecture and explores the idea of degrowth as it gains wider traction</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-palaces-for-people/10043627.article"><img src="https://www.architectural-review.com/pictures/100x67/4/1/8/3158418_option2forwebmpstitchedaxoapril_highres_tc.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Option 2 for web mp stitched axo april high res tc" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-palaces-for-people/10043627.article">Editorial: palaces for people</a></h3><p class="meta"><span class="date">17 July, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Combining the winners of the AR House awards 2019 and an array of social housing projects in one double issue provides rich opportunity to explore the places we live now and the responsibilities in designing them</p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/podcasts/everything-you-do-is-a-political-act-owen-hatherleys-ar-bookshelf/10047579.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/0/0/6/3188006_owen_hatherley_ar_bookshelf_podcast_dsc08805_crop2.jpg" data-size-1="100x67" class=" responsiveImage" alt="Owen hatherley ar bookshelf podcast dsc08805 crop 2" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/podcasts/everything-you-do-is-a-political-act-owen-hatherleys-ar-bookshelf/10047579.article?blocktitle=Most-popular&amp;contentID=-1" class="text">‘Everything you do is a political act’: Owen Hatherley’s AR Bookshelf</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/podcasts/intersections-with-things-like-race-class-power-theyre-fundamental-theyre-not-peripheral-at-all-lesley-lokkos-ar-bookshelf/10047494.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/2/1/7/3187217_lesleylokko_arbookshelfpodcast01_edit.jpg" data-size-1="100x67" class=" responsiveImage" alt="Lesley lokko ar bookshelf podcast 01 edit" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/podcasts/intersections-with-things-like-race-class-power-theyre-fundamental-theyre-not-peripheral-at-all-lesley-lokkos-ar-bookshelf/10047494.article?blocktitle=Most-popular&amp;contentID=-1" class="text">‘Intersections with things like race, class, power: they’re fundamental, they’re not peripheral at all’: Lesley Lokko's AR Bookshelf</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/archive/ar-reading-lists/ar-reading-list-019-the-writings-of-owen-hatherley/10047608.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/5/3/7/3188537_3164287_santarem_brazil_minha_casa_minha_vida_pulsar_imagens_alamy_architectural_review_owen_hatherley.jpg" data-size-1="100x67" class=" responsiveImage" alt="3164287 santarem brazil minha casa minha vida pulsar imagens alamy architectural review owen hatherley" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/archive/ar-reading-lists/ar-reading-list-019-the-writings-of-owen-hatherley/10047608.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AR Reading List 019: The writings of Owen Hatherley</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/in-practice/sub-conscious-sketching-vastu-shilpa-consultants-share-drawings-made-with-pen-pencil-and-paint/10047535.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/6/0/3/3187603_rajeevkathpaliasketch2architecturalreview.jpg" data-size-1="100x67" class=" responsiveImage" alt="Rajeev kathpalia sketch 2 architectural review" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/in-practice/sub-conscious-sketching-vastu-shilpa-consultants-share-drawings-made-with-pen-pencil-and-paint/10047535.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Sub-conscious sketching: Vastu Shilpa Consultants share drawings made with pen, pencil and paint</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/awards/ar-emerging-architecture/entries-for-the-2020-ar-emerging-architecture-awards-are-now-open/10046139.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/1/6/3183816_thearchitecturalreview_emergingarchitectureawards_trophy_img_8812.jpg" data-size-1="100x67" class=" responsiveImage" alt="The architectural review emerging architecture awards trophy img 8812" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture/entries-for-the-2020-ar-emerging-architecture-awards-are-now-open/10046139.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Entries for the 2020 AR Emerging Architecture awards are now open</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/in-practice/drawing-with-an-open-mind-william-mann-on-sketching-buildings/10047537.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/6/2/7/3187627_williammannarchitecturalreview7_0.jpg" data-size-1="100x67" class=" responsiveImage" alt="William mann architectural review 7" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/in-practice/drawing-with-an-open-mind-william-mann-on-sketching-buildings/10047537.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Drawing with an open mind: William Mann on sketching buildings</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/in-practice/philip-christou-on-a-late-night-concept-sketch/10047545.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/7/0/6/3187706_philipchristousketchsketchbookarchitecturalreviewindex.jpg" data-size-1="100x67" class=" responsiveImage" alt="Philip christou sketch sketchbook architectural review index" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/in-practice/philip-christou-on-a-late-night-concept-sketch/10047545.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Philip Christou on a late-night concept sketch</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/in-20-years-inner-london-may-really-be-like-paris-a-wealthy-centre-surrounded-by-racialised-poverty/10008564.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/6/1/0/3031610_pepys_estate01.jpg" data-size-1="100x67" class=" responsiveImage" alt="Pepys estate01" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/in-20-years-inner-london-may-really-be-like-paris-a-wealthy-centre-surrounded-by-racialised-poverty/10008564.article?blocktitle=Most-popular&amp;contentID=-1" class="text">‘In 20 years Inner London may really be like Paris, a wealthy centre surrounded by racialised poverty’</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In My Account</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectural-review.com/my-account/newsletters">Newsletters</a></li><li><a href="https://www.architectural-review.com/my-account/saved-articles">Saved Articles</a></li><li><a href="https://www.architectural-review.com/my-account/my-profile">My Profile</a></li><li><a href="https://www.architectural-review.com/my-account/account-settings">Account Settings</a></li><li><a href="http://subscribe.architectural-review.com/myaccount">Manage subscription</a></li><li><a href="https://www.architectural-review.com/my-account/comments">Comments</a></li><li class="last"><a href="https://www.architectural-review.com/my-account/special-offers">Special offers</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/AR-BAR1" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://www.architectural-review.com/Uploads/r/r/a/AR_media_pack_2020.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://digitalissues.emap.com/AR/AR_MONOGRAPHS_MAR2020/index.html">Monographs & bespoke publishing</a></li><li><a href="https://www.architectural-review.com/faq">FAQ</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/8E737BB75A8842B3979549FE84F7F58C.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>