

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Naked ambition: blurring the line between creator and consumer in the porn industry | Thinkpiece | Architectural Review</title>
<meta name="description" content="As pornography has moved from the public to the private sphere, stage sets have increasingly mirrored the domestic settings in which it is consumed" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Essays" />
<meta name="section" content="Essays" />
<meta name="storyid" content="10041259" />
<meta name="format" content="Viewpoints" />
<meta name="articleType" content="Thinkpiece" />
<meta name="categories" content="2019:Photography:Essay:Women in Architecture SHARED:Women in Architecture Thinkpiece:1459:Gender &amp; Sexuality" />
<meta name="articleAuthor" content="Esther Fernández Cifuentes" />
<meta name="navcode" content="3657" />
<meta name="primarynavigation" content="Essays" />
<link rel="canonical" href="https://www.architectural-review.com/essays/naked-ambition-blurring-the-line-between-creator-and-consumer-in-the-porn-industry/10041259.article" />
<meta name="PublishDate" content="Thu, 28 Mar 2019 09:53 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Naked ambition: blurring the line between creator and consumer in the porn industry" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/essays/naked-ambition-blurring-the-line-between-creator-and-consumer-in-the-porn-industry/10041259.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="As pornography has moved from the public to the private sphere, stage sets have increasingly mirrored the domestic settings in which it is consumed" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/1/4/7/3147147_jobroughtonset.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/9/4/7/3146947_ex6g80.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/9/4/8/3146948_circuscinemafrenchnymphotimessq4k1986.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/9/5/5/3146955_jobroughtonballonsetjobroughton.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Naked ambition: blurring the line between creator and consumer in the porn industry" />
<meta property="twitter:description" content="As pornography has moved from the public to the private sphere, stage sets have increasingly mirrored the domestic settings in which it is consumed" />
<meta property="twitter:image:src" content="https://www.architectural-review.com/pictures/1120xAny/1/4/7/3147147_jobroughtonset.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1192214.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->


	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/essays/naked-ambition-blurring-the-line-between-creator-and-consumer-in-the-porn-industry/10041259.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/essays/naked-ambition-blurring-the-line-between-creator-and-consumer-in-the-porn-industry/10041259.article",
    "page_title": "Naked ambition: blurring the line between creator and consumer in the porn industry | Thinkpiece | Architectural Review",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Esther Fernández Cifuentes"
    ],
    "publish_data": "28/03/2019 09:53:00",
    "article_name": "Naked ambition: blurring the line between creator and consumer in the porn industry",
    "article_category": [
      "Editorial/Academia/Essay",
      "Editorial/Issue/1459",
      "Editorial/Topic/Gender & Sexuality",
      "Editorial/Topic/Photography",
      "Editorial/Year/2019",
      "Shared AJ AR/Women in Architecture SHARED",
      "Shared AJ AR/Women in Architecture SHARED/Women in Architecture Thinkpiece"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations-pen-portraits">
              <span>Reputations: pen portraits </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles & Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/your-views">
              <span>Your views </span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/archive">
              <span>Archive</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/archive">
                  <span>Archive</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/essays/archive/by-decade">
                  <span>By decade</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/women-in-architecture">
                  <span>Women in Architecture</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings">
              <span>Most recent</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/clinics">
              <span>Clinics</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-spaces">
              <span>Performance spaces </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-spaces">
              <span>Sacred spaces</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotels">
              <span>Hotels</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-re-use">
              <span>Adaptive re-use</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/adobe">
              <span>Adobe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvaro-siza">
              <span>Alvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-new-into-old">
              <span>AR New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>This site uses cookies. By using our services, you agree to our cookie use.<br /><a href="/privacy-and-cookies-policy"><u>Learn more here.</u></a></p>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916687"></div>
<script>ADTECH.enqueueAd(5916687);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="current onewide threeColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations-pen-portraits">Reputations: pen portraits </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles & Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/your-views">Your views </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/archive">Archive</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/archive/by-decade">By decade</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings">Most recent</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/clinics">Clinics</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotels">Hotels</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-re-use">Adaptive re-use</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adobe">Adobe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvaro-siza">Alvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-new-into-old">AR New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/essays">Essays</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Naked ambition: blurring the line between creator and consumer in the porn industry</h1>
    </div>
    <p class="byline">
      <span class="date">28 March, 2019</span>
      <span class="author">By Esther Fernández Cifuentes</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=essays/naked-ambition-blurring-the-line-between-creator-and-consumer-in-the-porn-industry/10041259.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>As pornography has moved from the public to the private sphere, stage sets have increasingly mirrored the domestic settings in which it is consumed</p></div><div class="storytext"><div class="inline_image  image_size_full" data-attachment="3146955" data-sequence="3">
<p class="picture"><img alt="Jo broughton ballon set jo broughton" src="https://www.architectural-review.com/pictures/380xany/9/5/5/3146955_jobroughtonballonsetjobroughton.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Jo broughton ballon set jo broughton</p>
<p class="inline_source"><cite>Source: JO BROUGHTON</cite></p>
<p class="inline_caption">Photograph from Jo Broughton’s <em>Empty Porn Sets</em> series (1995-2007). As a cleaner, Broughton was able to shoot the scenery after the porn stars and crew had gone home</p>
</div>
<p>Pornography, or at least the pornographic impulse, invented cinema. According to scholar Linda Williams, there are two drives that led to its invention: the desire to see and the desire to know the human body, more specifically the desire to know the mechanics of its movement. The emergence of the kinetograph, the kinetoscope and the cinematograph and their entry into circulation in the mid-19th century had the effect of broadening what is visible. Those optical devices expanded the possibilities of the naked eye, in order to go beyond its boundaries, and in their endeavour made it possible to revisit images after their recording, to capture movement and reinvent apprehensible distances. In Eadweard Muybridge’s <em>Animal Locomotion</em> plates (1887), he dresses up the female body in a different aesthetic register to the male counterpart, codified in the voyeuristic and fetishising gaze. This Foucauldian implantation of perversions was inscribed in the new cinematographic apparatus: these ways of seeing and looking at a woman’s body would be turned into something normal and natural.</p>
<p>The human body plays a central role in film representation, and part of its language is devoted to it, taking it as a space unit measurement. Whereas the frame demarcates the space to be shot by the lens, distinguishing in-field (anything in front of it), and out-of-field (all that is excised), the openness of the framing defines the distance between bodies. All images that make up a ‘take’ are classified according to a gradation, which spans all the way from the absence of the body in the extreme long shot, used to anchor space, and the utmost closeness of the close-up.</p>
<blockquote>
<p>‘Sets resembling public places aim to arouse the viewer using a virtual subversion of the norm, while private environments reinforce it.’</p>
</blockquote>
<p>Classifying a genre such as pornography, in its <em>hard</em> definition, depends on two of the aforementioned factors. On one side, it is defined based on how it chooses to portray the body and, on the other, on the distance from what is portrayed. The pornographic film admits and pursues nudity, exhibiting that which most genres relegate to off-field – sexual organs – and in so doing attempts to get closer through close-ups and extreme close-ups, shooting sex action which other genres either simulate at a distance or leave out altogether. The desire to see is translated in porn as a profusion of short takes on certain body parts, as a centrality of genitalia and the choice of sex positions which allow for the highest visibility of bodies and organs.</p>
<p>The spatial arrangement of pornographic film includes both the place where images are reproduced for the public, and the place where the sex act occurs. The spectatorial body, in which an effect of mimesis and contagion of the sexual arousal of actors and actresses is sought, is organised around an architectural space designed for voyeuristic consumption and scopophilic pleasure. These spaces for the viewing of pornography film have shifted according to technological change, bringing about three ages of porn: the collective informal viewings of stag films in European brothels from the early 20th century; screenings at public cinemas from the late ’60s and early ’70s aimed at both male and female audiences; and the shift from the public sphere to the private with the advent of video technology in the mid-’80s, moving pornography progressively to the small screen and bringing an end to collective public viewing.</p><div class="story-inline-advert">
<div id="5916686"></div>
<script>ADTECH.enqueueAd(5916686);</script>
    </div>
<div class="inline_image  image_size_full" data-attachment="3146947" data-sequence="1">
<p class="picture"><img alt="Ex6g80" src="https://www.architectural-review.com/pictures/380xany/9/4/7/3146947_ex6g80.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Ex6g80</p>
<p class="inline_caption">Created in 1887, Eadweard Muybridge’s <em>Nude Woman Getting into Bed</em>, from the <em>Animal Locomotion</em> series. A sequence of photographs to show incremental movement made revisiting images possible and invented a new way of looking at a woman’s body</p>
</div>
<p>On the other hand, the relationship between pornography’s bodies-in-pleasure and the in-field space – whether a decoration set fleeing reality or one that attempts to invoke the commonplace – contributes to its objective to arouse the viewer sexually. Desire seeks to construct itself through the set. In her photographic series <em>Empty Porn Sets</em> (1995-2007), Jo Broughton replicates both familiar spaces and dreamier scenes with a tenuous connection to reality. Surreal backdrops attempt to dissolve the link to what is known, indulging a freer imagination using familiar objects or references such as coloured balloons, massive gift boxes, icy caves, or futuristic chairs. Alternatively, depicting public spaces such as schools or hospitals transgresses the taboo of sex, while resorting to the bedroom or other domestic spaces – those spaces codified as private – reaffirms the place where sex is socially consigned. Sets resembling public places aim to arouse the viewer using a virtual subversion of the norm, while private environments reinforce it. The average viewer recognises these domestic pleasure-staging spaces as their own.</p>
<p>The choice of architectural space is equally relevant in amateur porn. This subgenre, which emerged with the release of 8mm film and portable cameras, was eventually developed with video technology and the internet, which offer many distribution advantages compared with older formats. This typology makes it possible for non-professional actors to film at home. Filming not a studio-made replica of domestic settings, but an authentic one, is an incentive for the viewer, who is aroused through the aesthetic experience of the real.</p>
<blockquote>
<p>‘The bedroom amounts to one of the last remaining bastions for the exploration of the sexual or indecorous; a space characterised by a number of rules which allow certain freedoms’</p>
</blockquote>
<p>Gonzo porn, which emerged in the 1990s, inherits from amateur porn its documentary filiation, which antagonises California-style traditional porn, in which a certain aesthetic canon of the bodies prevails, using artificial lighting and backdrops and a certain volition of style in its filming. Thus, the gonzo approach favours natural lighting, does without make-up, uses a hand-held camera, and naturalist settings. In this way, gonzo appropriates the aesthetics of amateur porn, making it suitable for the professional market, drawing value from its seeming lack of artifice. Since then, the exchanges between professionalisation and amateurism have been recurrent and two-way, blurring the line separating them.</p>
<p>There is a disposition for pornographic sets which replicate the viewer’s reception spaces. As adult movie theatres were being shut down and audiovisual porn transitioned from a public space towards a domestic, private one – starting with video and later on with the internet – staging domestic spaces has become increasingly common.With the advent of the digitally connected room, images of nude subjects and sexual action in front of the webcam will proliferate as an image which doubles as a mirror of that of the consumer. Whereas amateur porn rendered selfconsumption possible, inscribing an additional moment of pleasure in the viewing of the sexual act, cybersex consents to an instant exchange of pornographic images in which one is at once a subject of pornography and pornographic consumer of the other. This narcissistic retraction, through which pleasure is extracted from self-contemplation, uses the domestic space, and more typically the bedroom, as its place of enunciation. The bedroom amounts to, within the existing social order, one of the last remaining bastions for the exploration of the sexual or indecorous; a space characterised by a number of rules which allow for certain moral freedoms, as an individual shelter secluded from the group. It is the last architectural boundary before entering the body and getting lost in the uncontrollable freedom of the imaginary: a preamble to the inner world.</p>
<div class="inline_image  image_size_full" data-attachment="3146948" data-sequence="2">
<p class="picture"><img alt="Circuscinema frenchnympho timessq 4k 1986" src="https://www.architectural-review.com/pictures/380xany/9/4/8/3146948_circuscinemafrenchnymphotimessq4k1986.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Circuscinema frenchnympho timessq 4k 1986</p>
<p class="inline_source"><cite>Source: MATT WEBER</cite></p>
<p class="inline_caption">New York’s Times Square, once the epitome of public consumption of pornography, gave way to the shift to the private sphere that began with the advent of video technology in the 1980s and continues today with the move to webcamming and the consumer as performer</p>
</div>
<p>Pornography, being a device which aspires to the expression and inscription of desires, has in the profilmic space a tool which contributes to sexual arousal, conferring a narrative context on bodies that, no matter how minimally, relates to what we desire. Profanation of the norm takes over public spaces, penetrating the space of the other and the flight from reality towards fantasy worlds.</p>
<p>Likewise, the narrowing-down of pornography’s imagination – the split image of the receiver who observes and/or partakes in domestic settings – is presented as an outcome of the banishment of the pornographic image from the public realm. The lack of an other at the time of its reception seems to entail the impossibility of the other in the image. In the age of individualism, the venture of pornography is both to spatially isolate the consumer in the viewing and to provide them with an image for pleasure which is increasingly self-referential, pushing onanism closer to <em>mise en abyme</em>.</p>
<div class="inline_image  image_size_full" data-attachment="3147147" data-sequence="4">
<p class="picture"><img alt="Jo broughton set" src="https://www.architectural-review.com/pictures/380xany/1/4/7/3147147_jobroughtonset.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Jo broughton set</p>
<p class="inline_source"><cite>Source: JO BROUGHTON</cite></p>
<p class="inline_caption">Photograph from Jo Broughton’s <em>Empty Porn Sets</em> series (1995-2007)</p>
</div>
<div class="factfile">
<p>This piece is featured in the AR March 2019 issue on Sex + Women in Architecture awards – click <a href="https://www.thearchitecturalreviewstore.com/collections/the-architectural-review-buy-magazine-online/products/sex-women-in-architecture-awards-the-architectural-review-issue-1459-march-2019" target="_blank">here</a> to purchase your copy today</p>
</div></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=essays/naked-ambition-blurring-the-line-between-creator-and-consumer-in-the-porn-industry/10041259.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/essays/out-of-space-changing-homosexual-geographies/10041214.article"><img src="https://www.architectural-review.com/pictures/100x67/8/1/9/3146819_forweb.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="For web" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/out-of-space-changing-homosexual-geographies/10041214.article">Out of space: changing homosexual geographies</a></h3><p class="meta"><span class="date">28 March, 2019</span><span class="author">Huw Lemmey</span></p><p>State control over homosexuality in public has given way to spatial divisions brought on by economic and technological pressures</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/outrage-the-prejudice-against-queer-aesthetics/10041203.article"><img src="https://www.architectural-review.com/pictures/100x67/0/2/0/3147020_forwebviewsletter.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="For webviewsletter" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/outrage-the-prejudice-against-queer-aesthetics/10041203.article">Outrage: the prejudice against queer aesthetics</a></h3><p class="meta"><span class="date">27 March, 2019</span><span class="author">Adam Nathaniel Furman</span></p><p>Architecture represses plurality and queerness in favour of heteronormative culture</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/tortuous-trajectories-the-loves-and-lives-of-modern-couples/10041174.article"><img src="https://www.architectural-review.com/pictures/100x67/5/9/3/3146593_gettyimages105220089.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Gettyimages 105220089" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/tortuous-trajectories-the-loves-and-lives-of-modern-couples/10041174.article">Tortuous trajectories: the loves and lives of Modern couples</a></h3><p class="meta"><span class="date">25 March, 2019</span><span class="author">Catherine Slessor</span></p><p>Activating multiple modernities and identities, the Barbican’s <em>Modern Couples</em> exhibition probed the explicit intertwining of lives and art</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/stepping-out-the-flneuse-claims-the-city-for-herself/10041119.article"><img src="https://www.architectural-review.com/pictures/100x67/4/3/6/3146436_272055882_highres_0.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="272055882 highres" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/stepping-out-the-flneuse-claims-the-city-for-herself/10041119.article">Stepping out: the flâneuse claims the city for herself</a></h3><p class="meta"><span class="date">22 March, 2019</span><span class="author">Lauren Elkin</span></p><p>Forging a pattern for a new archetypal character distinct from that of her oft-cited male counterpart, the flâneuse savours the city in a way that has historically been denied her</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/poem-phases-of-home-life/10041099.article"><img src="https://www.architectural-review.com/pictures/100x67/3/9/8/3146398_houseofthefuturesmithsons.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="House of the future smithsons" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/poem-phases-of-home-life/10041099.article">Poem: phases of home life</a></h3><p class="meta"><span class="date">21 March, 2019</span><span class="author">Helen Charman</span></p><p>Home futures brimming with desire and an aesthetics of domesticity</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/pyjama-party-what-we-do-in-bed/10041105.article"><img src="https://www.architectural-review.com/pictures/100x67/4/2/6/3146426_rexfeatures_4616398l.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Rexfeatures 4616398l" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/pyjama-party-what-we-do-in-bed/10041105.article">Pyjama party: what we do in bed</a></h3><p class="meta"><span class="date">20 March, 2019</span><span class="author"><a href="www.architectural-review.com/1202700.bio" rel="author">Beatriz Colomina</a></span></p><p>Place of work, protest, creativity, sexual gratification as well as slumber – the bed hosts myriad activities</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/body-unbuilding-on-cuts-stitching-and-anarchitecture/10041090.article"><img src="https://www.architectural-review.com/pictures/100x67/3/5/7/3146357_2.pioneersgordonmattaclarksplitting.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="2. pioneers gordon matta clark splitting" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/body-unbuilding-on-cuts-stitching-and-anarchitecture/10041090.article">Body unbuilding: on cuts, stitching and anarchitecture</a></h3><p class="meta"><span class="date">18 March, 2019</span><span class="author">Jack Halberstam</span></p><p>If the human form can be depicted as a house, what does it mean to dismantle it?</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-sexual-revolutions/10041045.article"><img src="https://www.architectural-review.com/pictures/100x67/2/0/9/3146209_46566060214_451d039c19_k.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="46566060214 451d039c19 k" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/letters-from-the-editor/editorial-sexual-revolutions/10041045.article">Editorial: sexual revolutions</a></h3><p class="meta"><span class="date">15 March, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>In the annual Women In Architecture issue the AR looks beyond feminist practices and binary gender divisions, proposing we remake our ideas about sex, sexuality and gender –  and correspondingly their relationship with architecture and cities</p></div></li><li class="first"><a href="/magazines/ar-march-2019-on-women-in-architecture-sex/10040321.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/3/7/7/3143377_1459_coverarsex.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1459 cover ar sex" data-role="related_articles_preview"></a><div class="content"><h3><a href="/magazines/ar-march-2019-on-women-in-architecture-sex/10040321.article">AR March 2019 on Women in Architecture + Sex</a></h3><p class="meta"><span class="date">4 March 2019</span></p><p>Elizabeth Diller | Hélène Binet | Lina Ghotmeh Architecture | TEd’A | DnA | Karamuk Kuo | OMA | O’Donnell + Tuomey | Flores &amp; Prats | RCR Arquitectes | Ada Louise Huxtable</p></div></li><li class="last"><a href="/today/winners-of-jane-drew-and-ada-louise-huxtable-prizes-revealed/10038970.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/2/3/7/3140237_dillerbinet.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Dillerbinet" data-role="related_articles_preview"></a><div class="content"><h3><a href="/today/winners-of-jane-drew-and-ada-louise-huxtable-prizes-revealed/10038970.article">Winners of Jane Drew and Ada Louise Huxtable prizes revealed</a></h3><p class="meta"><span class="date">28 January 2019</span></p><p>American architect Elizabeth Diller and Swiss-French photographer Hélène Binet recognised by Women in Architecture awards</p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/essays/stepping-out-the-flneuse-claims-the-city-for-herself/10041119.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/4/3/6/3146436_272055882_highres_0.jpg" data-size-1="100x67" class=" responsiveImage" alt="272055882 highres" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/stepping-out-the-flneuse-claims-the-city-for-herself/10041119.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Stepping out: the flâneuse claims the city for herself</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/ada-louise-huxtable-1921-2013/10040836.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/2/3/3145323_adalh.jpg" data-size-1="100x67" class=" responsiveImage" alt="Ada lh" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/ada-louise-huxtable-1921-2013/10040836.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Ada Louise Huxtable (1921-2013)</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/buildings/human-nature-lina-ghotmeh-lina-ghotmeh-architecture-france/10040412.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/1/6/3143816_20190129linaghotmehstonegarden21.jpg" data-size-1="100x67" class=" responsiveImage" alt="2019 01 29 lina ghotmeh stone garden 21" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/buildings/human-nature-lina-ghotmeh-lina-ghotmeh-architecture-france/10040412.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Human nature: Lina Ghotmeh, Lina Ghotmeh – Architecture, France</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/awards/entries-closing-soon-for-ar-house-2019/10038791.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/5/9/9/3147599_3117960_housearnobeokaschemataarchitectsjapantakumiota1.jpg" data-size-1="100x67" class=" responsiveImage" alt="3117960 housearnobeokaschemataarchitectsjapantakumiota1" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/awards/entries-closing-soon-for-ar-house-2019/10038791.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Entries closing soon for AR House 2019</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/2/8/1376828_05kong3_lg.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="text">It's a Small World, After All</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/tortuous-trajectories-the-loves-and-lives-of-modern-couples/10041174.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/5/9/3/3146593_gettyimages105220089.jpg" data-size-1="100x67" class=" responsiveImage" alt="Gettyimages 105220089" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/tortuous-trajectories-the-loves-and-lives-of-modern-couples/10041174.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Tortuous trajectories: the loves and lives of Modern couples</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/poem-phases-of-home-life/10041099.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/9/8/3146398_houseofthefuturesmithsons.jpg" data-size-1="100x67" class=" responsiveImage" alt="House of the future smithsons" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/poem-phases-of-home-life/10041099.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Poem: phases of home life</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-blindness-to-women-turns-out-to-be-blindness-to-architecture-itself/10028680.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/2/0/1/3102201_blogfundacion.arquia.esfundacionarquiablogaquitecturalecorbusierestudioalexduro.jpg" data-size-1="100x67" class=" responsiveImage" alt="Blogfundacion.arquia.es fundacion arquia blog aquitectura le corbusier estudio alex duro" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-blindness-to-women-turns-out-to-be-blindness-to-architecture-itself/10028680.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Outrage: blindness to women turns out to be blindness to architecture itself</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Essays</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectural-review.com/essays/typology">Typology</a></li><li><a href="https://www.architectural-review.com/essays/reputations-pen-portraits">Reputations: pen portraits </a></li><li><a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a></li><li><a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles & Interviews</a></li><li><a href="https://www.architectural-review.com/essays/reviews">Reviews</a></li><li><a href="https://www.architectural-review.com/essays/folio">Folio</a></li><li><a href="https://www.architectural-review.com/essays/your-views">Your views </a></li><li><a href="https://www.architectural-review.com/essays/archive">Archive</a></li><li><a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a></li><li><a href="https://www.architectural-review.com/essays/ar-120">AR 120</a></li><li><a href="https://www.architectural-review.com/essays/technology">Technology</a></li><li><a href="https://www.architectural-review.com/essays/craft">Craft</a></li><li><a href="https://www.architectural-review.com/essays/ornament">Ornament</a></li><li><a href="https://www.architectural-review.com/essays/death">Death</a></li><li><a href="https://www.architectural-review.com/essays/water">Water</a></li><li><a href="https://www.architectural-review.com/essays/rural">Rural</a></li><li><a href="https://www.architectural-review.com/essays/utopia">Utopia</a></li><li><a href="https://www.architectural-review.com/essays/photography">Photography</a></li><li><a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a></li><li><a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a></li><li class="last"><a href="https://www.architectural-review.com/essays/furniture">Furniture</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/ARAFOOT/" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://prod-ca-cms-wv.emap.com/Uploads/e/w/d/AR_media_pack-2019.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B3EDD5737425406364083ABBB7AE03EE.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->


<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>