

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Bounds of possibility: writing at the edges of Europe | Thinkpiece | Architectural Review</title>
<meta name="description" content="The conflict-strewn past of the borderlands of Greece, Bulgaria and Turkey belies a depth of human spirit poignantly captured by Kapka Kassabova" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Essays" />
<meta name="section" content="Essays" />
<meta name="storyid" content="10042741" />
<meta name="format" content="Viewpoints" />
<meta name="articleType" content="Thinkpiece" />
<meta name="categories" content="2019:Europe:Turkey:Greece:Bulgaria:Book:Periphery:1461" />
<meta name="articleAuthor" content="Owen Hatherley" />
<meta name="navcode" content="3657" />
<meta name="primarynavigation" content="Essays" />
<link rel="canonical" href="https://www.architectural-review.com/essays/bounds-of-possibility-writing-at-the-edges-of-europe/10042741.article" />
<meta name="PublishDate" content="Tue, 28 May 2019 06:00 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Bounds of possibility: writing at the edges of Europe" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/essays/bounds-of-possibility-writing-at-the-edges-of-europe/10042741.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="The conflict-strewn past of the borderlands of Greece, Bulgaria and Turkey belies a depth of human spirit poignantly captured by Kapka Kassabova" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/7/7/8/3153778_watchtower_veselina_nikolaeva.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Bounds of possibility: writing at the edges of Europe" />
<meta property="twitter:description" content="The conflict-strewn past of the borderlands of Greece, Bulgaria and Turkey belies a depth of human spirit poignantly captured by Kapka Kassabova" />
<meta property="twitter:image:src" content="https://www.architectural-review.com/pictures/1120xAny/7/7/8/3153778_watchtower_veselina_nikolaeva.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1192214.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->


	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/essays/bounds-of-possibility-writing-at-the-edges-of-europe/10042741.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/essays/bounds-of-possibility-writing-at-the-edges-of-europe/10042741.article",
    "page_title": "Bounds of possibility: writing at the edges of Europe | Thinkpiece | Architectural Review",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Owen Hatherley"
    ],
    "publish_data": "28/05/2019 06:00:00",
    "article_name": "Bounds of possibility: writing at the edges of Europe",
    "article_category": [
      "Editorial/Issue/1461",
      "Editorial/Location/Europe",
      "Editorial/Location/Europe/Bulgaria",
      "Editorial/Location/Europe/Greece",
      "Editorial/Location/Europe/Turkey",
      "Editorial/Media/Book",
      "Editorial/Topic/Periphery",
      "Editorial/Year/2019"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations-pen-portraits">
              <span>Reputations: pen portraits </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles & Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/your-views">
              <span>Your views </span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/archive">
              <span>Archive</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/archive">
                  <span>Archive</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/essays/archive/by-decade">
                  <span>By decade</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/women-in-architecture">
                  <span>Women in Architecture</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings">
              <span>Most recent</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/clinics">
              <span>Clinics</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-spaces">
              <span>Performance spaces </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-spaces">
              <span>Sacred spaces</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotels">
              <span>Hotels</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-reuse">
              <span>Adaptive reuse</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/adobe">
              <span>Adobe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvaro-siza">
              <span>Alvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-new-into-old">
              <span>AR New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/students">
          <span>Students</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>This site uses cookies. By using our services, you agree to our cookie use.<br /><a href="/privacy-and-cookies-policy"><u>Learn more here.</u></a></p>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916687"></div>
<script>ADTECH.enqueueAd(5916687);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="current onewide threeColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations-pen-portraits">Reputations: pen portraits </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles & Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/your-views">Your views </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/archive">Archive</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/archive/by-decade">By decade</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings">Most recent</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/clinics">Clinics</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotels">Hotels</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adobe">Adobe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvaro-siza">Alvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-new-into-old">AR New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/students">
            <span>Students</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/essays">Essays</a></li></ul></div>
			
	

<div class="story-layout story-layout-picture-wide">
  <div class="sleeve">
    <div class="story_title">
      <h1>Bounds of possibility: writing at the edges of Europe</h1>
    </div>
    <p class="byline">
      <span class="date">28 May, 2019</span>
      <span class="author">By Owen Hatherley</span>
    </p>
  </div>
  <div class="image-action">
    <a class="attachment-overlay" href="https://www.architectural-review.com/attachment?storycode=10042741&amp;attype=P&amp;atcode=3153778">
      <span class="show-fullscreen">Full screen</span>
    </a>
  </div>
  <div class="inlineFull">
    <img src="https://www.architectural-review.com/pictures/420x280/7/7/8/3153778_watchtower_veselina_nikolaeva.jpg" data-size-1="420x280" data-size-1-1="768x512" data-size-3="1240x826" data-size-4="2000x1333" class=" responsiveImage" alt="Watch tower veselina nikolaeva" data-role="story_picturestory_wide" />
  </div>
</div>
	


	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=essays/bounds-of-possibility-writing-at-the-edges-of-europe/10042741.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>The conflict-strewn past of the borderlands of Greece, Bulgaria and Turkey belies a depth of human spirit poignantly captured by Kapka Kassabova</p></div><div class="storytext"><p>Europe used to be divided, apparently, neatly and cleanly by an east-west border – an internal line of barbed wire and concrete. It was quickly dubbed, first by Goebbels and then by Winston Churchill, an ‘iron curtain’, running, according to Churchill, from ‘Stettin in the Baltic to Trieste in the Adriatic’. Conversely, Daniel Trilling, author of <em>Lights in the Distance: Exile and Refuge at the Borders of Europe </em>(2018), recently described the current borders of ‘Fortress Europe’ via the metaphor of the zones used by London Transport: ‘Zone One comprises the wealthy states of northwestern Europe, Zone Two the poorer countries on the EU’s southern and eastern periphery, and Zone Three countries just outside the EU, such as Morocco, Libya, Turkey and Ukraine. The aim, as it were, is to prevent as many unwanted migrants as possible from reaching the inner core, while preserving the passport-free travel that most EU citizens enjoy under the Schengen Agreement.’ So ‘the frontline states of Zone Two, such as Spain, Italy, Greece and Bulgaria, patrol the EU’s external borders, largely with national border forces supported and co-ordinated by the Warsaw-based EU agency Frontex’. <br><br>This relatively recent border, which runs through the mountains of the Balkans and across the Mediterranean, has by far exceeded the old one in terms of the number of deaths to which it has borne witness over the last few years. The Scottish-based Bulgarian poet and writer Kapka Kassabova’s <em>Border: A Journey to the Edge of Europe</em> is about one of the places where one of these zones meets another, focusing on the historical region of Thrace. It seems to set out to be one of the many books about the old Iron Curtain, but gradually becomes a more interesting account of life on the even-more-lethal border of Fortress Europe. In some ways, this is a conventional travel book, with Kassabova travelling around Thrace, staying in small towns, villages and hamlets, talking to residents, eating a lot of exotic food and walking the region’s current and historic borders – but the form is more ambitious than that implies, with short sections between the chapters under the title of a word in one of the many languages used in Thrace. </p>
<blockquote>
<p>‘We come to see the Cold War not as an anomaly, but one of several violent border-makings inflicted on these people over the last 100 years’</p>
</blockquote>
<p>This mountainous area was picked to pieces first as the Ottoman Empire fell into decline with Greece and then Bulgaria becoming independent, then the new secular Turkish state retaining a large chunk of the historic region around the major city of Edirne. Rather than this now being a clearly divided place where Turks are here, Bulgarians there and Greeks there, Kassabova focuses on the grey areas and the people whose lives are defined by them, such as the Bulgarian Turks. This is one of the last sizeable minorities in an Eastern Europe ruthlessly homogenised in both World Wars, turning an area that once featured people speaking German, Ladino, Arabic and scores of local dialects, into one where Bulgarian, Greek and Turkish became dominant and contained within distinct borders. But people still slipped through the cracks. In Bulgaria, these groups only just survived a chauvinistic Revival Process programme in the 1980s, as the fading Communist regime turned nationalist. Bulgarian Turks were forced to change their names to more Slavic spellings, coerced to solely use Bulgarian, and tens of thousands were forced out of the country. As this happened, TV and film studios created epic films about battles against ‘the Turks’ in the 17th century, creating ‘a neurotic fixation on a doctored version of the distant past’. </p>
<p>Kassabova begins the book by stressing how this was once an almost equally important, and equally brutally and ruthlessly policed, border to the Berlin Wall. As it ran through mountains and apparently hard-to-police areas – and as it couldn’t be visualised, unlike the stark concrete rampart that ran through their capital – East Germans holidaying in Bulgaria’s ‘Red Riviera’ Black Sea resorts often tried to slip through to Greece or Turkey, and were just as often captured or killed. The area is still scarred by this, and memories – sometimes fanciful – extend to ‘an additional “live fence” of thousands of vipers, specially bred for this purpose by Uzbeks along the southern Black Sea under something called decree number 56’.</p>
<div class="inline_image  image_size_full" data-attachment="3153781" data-sequence="4">
<p class="picture"><img alt="Border map final 4 10 16" src="https://www.architectural-review.com/pictures/380xany/7/8/1/3153781_bordermapfinal41016.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Border map final 4 10 16</p>
<p class="inline_caption">Heavily policed borders and checkpoints ‘protecting’ the Balkan peninsula. Kassabova’s Borders focuses on the historical region of Thrace. Image © Emily Faccini, commissioned by Granta Books</p>
</div>
<p>There is an understandable but strident anti-communism at the start of the book that means Kassabova initially misses one of the most-crucial aspects of this border: people crossing from East to West Germany did so because they wanted to live in West Germany, but those crossing from the south of Bulgaria into northern Greece or western Turkey had no interest in settling in those countries – their main interest was using their new location in a NATO country to get into West Germany. This isn’t particularly surprising; during the Cold War, at least until the 1970s when the Greek ‘colonels dictatorship’ was overthrown, these three countries were all roughly on the same level, all undergoing rapid urbanisation and industrialisation – a little more planned in Bulgaria, a little more consumerist in Greece – and all under authoritarian, undemocratic regimes. One of Europe’s real gaps in understanding is between the southern countries that experienced right-wing dictatorships for most of the 20th century – Portugal, Spain, Greece, Turkey – and those that lived under dictatorships of the left in the continent’s east. As the book goes on, however, Kassabova gradually comes to realise this commonality – and it enriches her book hugely.</p><div class="story-inline-advert">
<div id="5916686"></div>
<script>ADTECH.enqueueAd(5916686);</script>
    </div>
<p>That comes especially in its focus on the marginalised groups living between the cracks of the border, and how their stories about how they’ve lived within these are recounted. We come to see the Cold War not as an anomaly, but one of several violent border-makings inflicted on these people over the last 100 years. This extends from Syrians and Kurds in the present day to the lives torn apart over a century ago as Thrace was parcelled between new self-contained nation states. Kassabova finds a people who, ‘when the Ottoman Empire was first dismembered and the Balkan Wars ripped people from the land, they were forced to cross this border under pain of death. Then, for half a century they were prohibited from crossing it under pain of death’.</p>
<div class="inline_image  image_size_full" data-attachment="3153779" data-sequence="2">
<p class="picture"><img alt="Mfs ha ix 17587 seite 0265 bild 0001 mast" src="https://www.architectural-review.com/pictures/380xany/7/7/9/3153779_mfsha_ix17587seite_0265_bild_0001mast.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Mfs ha ix 17587 seite 0265 bild 0001 mast</p>
<p class="inline_caption">Image credit to BStU, MfS, HA IX, Nr. 17587, Bl. 265</p>
</div>
<div class="inline_image  image_size_full" data-attachment="3153780" data-sequence="3">
<p class="picture"><img alt="Mfs ha ix fo 2570 bild 0002 mast" src="https://www.architectural-review.com/pictures/380xany/7/8/0/3153780_mfsha_ixfo2570bild_0002mast.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Mfs ha ix fo 2570 bild 0002 mast</p>
<p class="inline_caption">Approaching the border of Bulgaria in the Cold War, when those trying to escape were often killed in cold blood. Image credit to BStU, MfS, HA IX, Fo, Nr. 2570, Bild 2</p>
</div>
<p>Among the depopulated landscapes and villages, a multinational culture just about survives in pockets, in chaotic junk markets and small towns still defined by a mix of minarets and church spires. Kassabova even claims the secret of, if not eternal, at least very long, life can be found in yoghurt from the Rhodopes, with the region’s inhabitants being some of the longest-living people on the planet. Rather than a nowheresville evacuated of all particularity, Kassabova finds surviving fire-worshippers and Sufis, people who have somehow managed to survive not fitting into anybody’s club. There’s a certain romantic vision of the pre-industrial, pre-modern world in all this, but then modernity has tended to evacuate this area or cover it in fences.</p>
<p>Kassabova notes of the former ‘furrow of death’ where people tried to escape from Bulgaria to Turkey, ‘nothing grew, nobody visited, but the traffic kept passing over the hump of the stone bridge – lorries, Turkish <em>Gastarbeiter </em>on their way to and from West Germany, foreign tourists’. Talking to an old regime stalwart, she records her lament for this corner of socialist Bulgaria, now a zone of casinos and wastelands – ‘I was proud of what we achieved. The silk factories, the sesame oil, the watermelons, the star workers, the overproduction in our fertile region where everything grew. We were the vanguard of socialism, and now we’re the back door of Europe’. Such sentiments can easily slip into xenophobia, of course, but there’s also something better: not wanting just to be an interzone people step over en route elsewhere – or don’t – but a place that is proud of itself and of a history that can’t be fit into anybody’s national box, no matter how hard they try. Or, as someone tells her in one of the borderland villages of Strandzha, ‘You know, I studied in Manchester University for two years. But I can’t live in Manchester. No one can live in Manchester. So I came back’. </p>
<div class="factfile">
<p>Lead image: On the borders of Fortress Europe there are still reminders of the brutal authoritarian regimes that tore people’s lives apart in an effort to parcel off the new nation states. Image courtesy of Vesselina Nikolaeva</p>
</div>
<div class="factfile">
<p>This piece is featured in the AR May 2019 issue on Periphery – click <a href="https://www.thearchitecturalreviewstore.com/collections/the-architectural-review-buy-magazine-online/products/periphery-the-architectural-review-issue-1461-may-2019" target="_blank">here</a> to purchase your copy today</p>
</div></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=essays/bounds-of-possibility-writing-at-the-edges-of-europe/10042741.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/essays/access-all-areas-the-porosity-of-a-hostile-border/10042740.article"><img src="https://www.architectural-review.com/pictures/100x67/7/7/5/3153775_conflict_map_teddy_cruz.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Conflict map teddy cruz" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/access-all-areas-the-porosity-of-a-hostile-border/10042740.article">Access all areas: the porosity of a hostile border</a></h3><p class="meta"><span class="date">27 May, 2019</span><span class="author">Teddy Cruz, Fonna Forman</span></p><p>As countries become ever-more hostile to external migrants, action must be taken to ensure the city remains inclusive</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/the-lie-of-the-line-pulling-at-the-invisible-edges-of-periphery/10042200.article"><img src="https://www.architectural-review.com/pictures/100x67/0/7/9/3151079_par112722.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Par112722" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/the-lie-of-the-line-pulling-at-the-invisible-edges-of-periphery/10042200.article">The lie of the line: pulling at the invisible edges of periphery</a></h3><p class="meta"><span class="date">2 May, 2019</span></p><p>In this visual keynote, the AR pulls and picks at the fabric that defines the indeterminate periphery, dissolving hard lines and releasing the messy entrails</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/my-account/magazine-archive/the-periphery-issue-is-here/10042171.article"><img src="https://www.architectural-review.com/pictures/100x67/8/4/0/3150840_1461_coverarperiphery.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1461 cover ar periphery" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/my-account/magazine-archive/the-periphery-issue-is-here/10042171.article">The Periphery issue is here</a></h3><p class="meta"><span class="date">29 April, 2019</span></p><p>Candalepas Associates | Estudio Teddy Cruz + Fonna Forman | Jean Renaudie / Renée Gailhoustet | 6a Architects | Dominique Coulon &amp; Associés | Nøysom Arkitekter | Reyner Banham</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/reviews/book-blast-on-the-past/10039668.article"><img src="https://www.architectural-review.com/pictures/100x67/3/5/0/3141350_l21446.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Le Corbusier's 1924 Plan Voisin for Paris" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/reviews/book-blast-on-the-past/10039668.article">Book: Blast on the past</a></h3><p class="meta"><span class="date">15 February, 2019</span><span class="author">Alan Powers</span></p><p>In <em>Making Dystopia: The Strange Rise and Survival of Architectural Barbarism</em> James Steven Curl reignites the critique of Modernism, its protagonists and its acceptance in the aftermath of the First World War, yet breaks little new ground</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/reviews/book-of-the-month-trans-europe-express/10034817.article"><img src="https://www.architectural-review.com/pictures/100x67/7/1/3/3124713_0739_001_tc.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="0739 001 tc" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/reviews/book-of-the-month-trans-europe-express/10034817.article">Book of the month: Trans-Europe Express</a></h3><p class="meta"><span class="date">11 September, 2018</span><span class="author">Huw Lemmey</span></p><p>Owen Hatherley deliberates on how power influences architecture in the creation of the European invention – the nation-state city</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/the-globalising-wall-globalisation-conflict-and-division/10031408.article"><img src="https://www.architectural-review.com/pictures/100x67/5/6/7/3112567_pa29461013_edit.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Pa 29461013 edit" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/the-globalising-wall-globalisation-conflict-and-division/10031408.article">The Globalising Wall: globalisation, conflict and division</a></h3><p class="meta"><span class="date">20 June, 2018</span><span class="author">Danae Stratou, Yanis Varoufakis</span></p><p>Rather than bringing countries closer together, globalisation reinforces territorial division</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/becoming-berlin/10025002.article"><img src="https://www.architectural-review.com/pictures/100x67/7/1/7/3088717_hub07cwws.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Hub07(c)wws" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/becoming-berlin/10025002.article">Becoming Berlin</a></h3><p class="meta"><span class="date">13 November, 2017</span><span class="author">Sophie Lovell</span></p><p>Since the fall of the Wall, the city has transformed itself from a divided, stagnant anomaly into one of the most exciting capitals in the world</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/awards/ar-emerging-architecture/memorial-service-belarusian-memorial-chapel-in-london-by-spheron-architects/10024586.article"><img src="https://www.architectural-review.com/pictures/100x67/3/0/1/3088301_1_photographcreditjoakimborenindex.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1 photograph credit joakim boren index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/awards/ar-emerging-architecture/memorial-service-belarusian-memorial-chapel-in-london-by-spheron-architects/10024586.article">Memorial service: Belarusian Memorial Chapel in London by Spheron Architects</a></h3><p class="meta"><span class="date">2 November, 2017</span><span class="author"><a href="www.architectural-review.com/3000952.bio" rel="author">Eleanor Beaumont</a></span></p><p>Spheron Architects’ Belarusian Memorial Chapel is the first wooden church to be built in London since the Great Fire of 1666 </p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/battle-scars-kulikovo-polye-museum-in-tula-russia-by-sergey-gnedovsky/10024069.article"><img src="https://www.architectural-review.com/pictures/100x67/8/6/3/3084863_dji_0445.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Dji 0445" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/battle-scars-kulikovo-polye-museum-in-tula-russia-by-sergey-gnedovsky/10024069.article">Battle scars: Kulikovo Polye Museum in Tula, Russia by Sergey Gnedovsky</a></h3><p class="meta"><span class="date">23 October, 2017</span><span class="author">Gleb Sobolev</span></p><p>Carved out of the battlefield itself, the Kulikovo Polye Museum is a collision of high-tech and tradition</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/buildings/river-aire-by-superpositions-where-the-line-between-the-natural-and-planned-is-blurred/10020257.article"><img src="https://www.architectural-review.com/pictures/100x67/0/6/4/3069064_01_fabiochironi_canalandrivertc_0.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="01 ©fabio chironi canal and rivertc" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/river-aire-by-superpositions-where-the-line-between-the-natural-and-planned-is-blurred/10020257.article">River Aire by Superpositions: ‘where the line between the natural and planned is blurred’</a></h3><p class="meta"><span class="date">26 May, 2017</span><span class="author"><a href="www.architectural-review.com/1202414.bio" rel="author">Jon Astbury</a></span></p><p>Superpositions marries culture and nature to transform the trajectory of the River Aire in Geneva in a bid to prevent flooding<em></em></p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/2/8/1376828_05kong3_lg.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="text">It's a Small World, After All</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/buildings/revisit-les-toiles-divry-paris-france-by-jean-renaudie-and-rene-gailhoustet/10042586.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/7/4/5/3152745_img_20190407_19214901.jpeg" data-size-1="100x67" class=" responsiveImage" alt="Img 20190407 192149 01" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/buildings/revisit-les-toiles-divry-paris-france-by-jean-renaudie-and-rene-gailhoustet/10042586.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Revisit: Les Étoiles d'Ivry, Paris, France, by Jean Renaudie and René​e Gailhoustet</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/reputations-pen-portraits-/i-m-pei-1917-2019/8634670.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/3/1/1427331_Pei.jpg" data-size-1="100x67" class=" responsiveImage" alt="p" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/reputations-pen-portraits-/i-m-pei-1917-2019/8634670.article?blocktitle=Most-popular&amp;contentID=-1" class="text">I M Pei (1917-2019)</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/4/5/3141345_gettyimages90748111.jpg" data-size-1="100x67" class=" responsiveImage" alt="Science &amp; Society Picture Library / Getty Images" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Outrage: losers - history is on your side</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/awards/ar-emerging-architecture/sou-fujimoto-joins-the-jury-for-the-ar-emerging-architecture-awards-2019/10042384.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/0/7/4/3152074_sou_fujimoto_portrait_credit_davidvintiner.jpg" data-size-1="100x67" class=" responsiveImage" alt="★sou fujimoto portrait credit david vintiner" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture/sou-fujimoto-joins-the-jury-for-the-ar-emerging-architecture-awards-2019/10042384.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Sou Fujimoto joins the jury for the AR Emerging Architecture awards 2019</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/tour-de-banlieue-the-grands-ensembles-of-pariss-periphery/10042701.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/5/3/4/3153534_coc0365810.jpg" data-size-1="100x67" class=" responsiveImage" alt="Coc0365810" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/tour-de-banlieue-the-grands-ensembles-of-pariss-periphery/10042701.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Tour de banlieue: the grands ensembles of Paris’s periphery</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/awards/ar-new-into-old/ar-new-into-old-awards-open-now/10042496.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/1/4/3153314_carbonell_mg_7397alt.jpg" data-size-1="100x67" class=" responsiveImage" alt="Carbonell mg 7397alt" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/awards/ar-new-into-old/ar-new-into-old-awards-open-now/10042496.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AR New into Old awards open now</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/drivers-licence-the-possibility-of-garage-space/10042728.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/7/1/5/3153715_forweb.jpg" data-size-1="100x67" class=" responsiveImage" alt="For web" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/drivers-licence-the-possibility-of-garage-space/10042728.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Drivers' licence: the possibility of garage space</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Essays</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectural-review.com/essays/typology">Typology</a></li><li><a href="https://www.architectural-review.com/essays/reputations-pen-portraits">Reputations: pen portraits </a></li><li><a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a></li><li><a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles & Interviews</a></li><li><a href="https://www.architectural-review.com/essays/reviews">Reviews</a></li><li><a href="https://www.architectural-review.com/essays/folio">Folio</a></li><li><a href="https://www.architectural-review.com/essays/your-views">Your views </a></li><li><a href="https://www.architectural-review.com/essays/archive">Archive</a></li><li><a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a></li><li><a href="https://www.architectural-review.com/essays/ar-120">AR 120</a></li><li><a href="https://www.architectural-review.com/essays/technology">Technology</a></li><li><a href="https://www.architectural-review.com/essays/craft">Craft</a></li><li><a href="https://www.architectural-review.com/essays/ornament">Ornament</a></li><li><a href="https://www.architectural-review.com/essays/death">Death</a></li><li><a href="https://www.architectural-review.com/essays/water">Water</a></li><li><a href="https://www.architectural-review.com/essays/rural">Rural</a></li><li><a href="https://www.architectural-review.com/essays/utopia">Utopia</a></li><li><a href="https://www.architectural-review.com/essays/photography">Photography</a></li><li><a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a></li><li><a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a></li><li class="last"><a href="https://www.architectural-review.com/essays/furniture">Furniture</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/ARAFOOT/" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://prod-ca-cms-wv.emap.com/Uploads/e/w/d/AR_media_pack-2019.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B3EDD5737425406364083ABBB7AE03EE.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->


<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>