

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Body dwelling: amassing an interior | Essay | Architectural Review</title>
<meta name="description" content="The body moves within an affective interior landscape, the forms and textures of which are  as powerful as they appear mundane" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Essays" />
<meta name="section" content="Essays" />
<meta name="storyid" content="10047360" />
<meta name="format" content="Viewpoints" />
<meta name="articleType" content="Essay" />
<meta name="categories" content="Interiors:2020:1472" />
<meta name="articleAuthor" content="Lili Zarzycki" />
<meta name="navcode" content="3657" />
<meta name="primarynavigation" content="Essays" />
<link rel="canonical" href="https://www.architectural-review.com/essays/body-dwelling-amassing-an-interior/10047360.article" />
<meta name="showwallpaper" content="false" />
<meta name="PublishDate" content="Wed, 24 Jun 2020 06:00 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Body dwelling: amassing an interior" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/essays/body-dwelling-amassing-an-interior/10047360.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="The body moves within an affective interior landscape, the forms and textures of which are  as powerful as they appear mundane" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/1/5/8/3186158_yayoikusamastudiobodyinteriorarchitecturalreviewindex.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Body dwelling: amassing an interior" />
<meta property="twitter:description" content="The body moves within an affective interior landscape, the forms and textures of which are as powerful as they appear mundane" />
<meta property="twitter:image:src" content="https://www.architectural-review.com/pictures/1120xAny/1/5/8/3186158_yayoikusamastudiobodyinteriorarchitecturalreviewindex.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155214967-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-155214967-1');
</script>



<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/5208313/architectural_review', [[970,250],[728,90]], 'div-gpt-ad-3224108-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/5208313/architectural_review', [[300,250],[300,600]], 'div-gpt-ad-3224108-2')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/5208313/architectural_review', 'div-gpt-ad-3224108-3')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.pubads().collapseEmptyDivs();
  });
</script>
<!-- End GPT Tag -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/essays/body-dwelling-amassing-an-interior/10047360.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/essays/body-dwelling-amassing-an-interior/10047360.article",
    "page_title": "Body dwelling: amassing an interior | Essay | Architectural Review",
    "page_type": "Story",
    "barrier": "false"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": "true",
    "author": [
      "Lili Zarzycki"
    ],
    "publish_data": "24/06/2020 06:00:00",
    "article_name": "Body dwelling: amassing an interior",
    "article_category": [
      "Editorial/Issue/1472",
      "Editorial/Topic/Design/Interiors",
      "Editorial/Year/2020"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations">
              <span>Reputations</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/revisit">
              <span>Revisit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/retrospective">
              <span>Retrospective</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles and Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/city-portraits">
              <span>City portraits</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/gender-and-sexuality">
              <span>Gender and sexuality</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/degrowth">
              <span>Degrowth</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/health">
              <span>Health</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-space">
              <span>Performance space</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-space">
              <span>Sacred space</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotel">
              <span>Hotel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-reuse">
              <span>Adaptive reuse</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/earth">
              <span>Earth</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/ireland">
                  <span>Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/lvaro-siza">
              <span>Álvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/archive">
          <span>Archive</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/archive">
              <span>Archive</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/archive/by-decade">
              <span>By decade</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/archive/ar-reading-lists">
              <span>AR Reading lists</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/w-awards">
              <span>W Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/new-into-old">
              <span>New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/students">
          <span>Students</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li>
        <a href="https://architectural-review.com/shop">
          <span>Shop</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <div id="cookiemessage" style="font-size: 12px; color: white;">We use cookies to personalise your experience; learn more in our <a href="/privacy-and-cookies-policy">Privacy and Cookie Policy.</a> You can opt out of some cookies by adjusting your browser settings; see the cookie policy for details. By using this site, you agree to our use of cookies.</div>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!-- GPT AdSlot 1 for Ad unit 'architectural_review' ### Size: [[970,250],[728,90]] -->
<div id='div-gpt-ad-3224108-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3224108-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<!-- GPT AdSlot 3 for Ad unit 'architectural_review' ### Size: Out of Page -->
<div id='div-gpt-ad-3224108-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3224108-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->

<!-- temp mobile fix for ads broken on mobile -->
<style>
@media screen and (max-width: 760px) {
#mastad { display:none; }
}
   </style>

	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="current onewide twoColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations">Reputations</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/revisit">Revisit</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/retrospective">Retrospective</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles and Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/city-portraits">City portraits</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/gender-and-sexuality">Gender and sexuality</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/degrowth">Degrowth</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/health">Health</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-space">Performance space</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-space">Sacred space</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotel">Hotel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/earth">Earth</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/ireland">Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/lvaro-siza">Álvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/archive">
            <span>Archive</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/archive/by-decade">By decade</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/archive/ar-reading-lists">AR Reading lists</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/w-awards">W Awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/new-into-old">New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/students">
            <span>Students</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li>
          <a href="https://architectural-review.com/shop">
            <span>Shop</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			
<style>
	.wallpaper-applied #wrapper_sleeve,
	.wallpaper-applied .story-layout-gallery .sleeve,
	.wallpaper-applied #crumbtrail {
		max-width: 1024px;
		position: relative;
	}
	.wallpaper-fireplace .wallpaper-ad>div,
	.wallpaper-standard .wallpaper-ad>div {
		position: absolute;
		top: 0;
	}
	.wallpaper-applied .wallpaper-ad>div, 
	.wallpaper-applied .wallpaper-ad>div iframe {
		width: 100%!important;
		height: 100%!important;
	}
	.wallpaper-fireplace.nav-fixed .wallpaper-ad>div, 
	.wallpaper-standard.nav-fixed .wallpaper-ad>div {
		position: fixed;
		top: 52px!important;
	}
	.wallpaper-applied #footer {
		position: relative;
		background: #fff;
	}
</style>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/essays">Essays</a></li></ul></div>
			
	

<div class="story-layout story-layout-picture-wide">
  <div class="sleeve">
    <div class="story_title">
      <h1>Body dwelling: amassing an interior</h1>
    </div>
    <p class="byline">
      <span class="date">24 June, 2020</span>
      <span class="author">By Lili Zarzycki</span>
    </p>
  </div>
  <div class="image-action">
    <a class="attachment-overlay" href="https://www.architectural-review.com/attachment?storycode=10047360&amp;attype=P&amp;atcode=3186158">
      <span class="show-fullscreen">Full screen</span>
    </a>
  </div>
  <div class="inlineFull">
    <img src="https://www.architectural-review.com/pictures/420x280/1/5/8/3186158_yayoikusamastudiobodyinteriorarchitecturalreviewindex.jpg" data-size-1="420x280" data-size-1-1="768x512" data-size-3="1240x826" data-size-4="2000x1333" class=" responsiveImage" alt="Yayoi kusama studio body interior architectural review index" data-role="story_picturestory_wide" />
  </div>
</div>
	


	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=essays/body-dwelling-amassing-an-interior/10047360.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>The body moves within an affective interior landscape, the forms and textures of which are  as powerful as they appear mundane</p></div><div class="storytext"><p>Between body frontier and the city’s door there’s a whole dramatic scene. A domestic landscape flush full of curiosities at every scale. The space is so familiar that it makes room for dreaming – so habitual that physical rhythms have become unconscious, unconstrained: patterns of padding, tos and fros, tracts of wear, thinning and incremental amassment building up to so much static matter of inhabitation. Streams of passage cut between furniture, between hill and crag, jagged chasms slicing between chair and table, bed and desk. Hemmed in at the edge by the walls’ protective shell, this is not one room but an entire territory – a mountainous expanse for the trawling. </p>
<p>The shape of it has formed from an accumulated ergonomics, the weight of the body and its behaviours, its extending habits, gradually breaking into every curve and each topographical line. The body is both the kernel around which this scene has originated and the means by which it is experienced. In Maurice Merleau-Ponty’s phenomenology, the body is the hot core of the perceptual field: not a numb, lumpen physicality divorced from the keen gaze of a perceptive eye but a fully sensate solid. The skin a tense and tingling frontier, an unsmooth membrane of nerve clusters separating soft, fleshy sides from a ragged field of affective objects. It is in a constant state of perception, and the objects and textures that surround it have impact – consciously or unconsciously hitting, pressing, moulding the body even as it exerts its influence back on them.</p>
<div class="inline_image  image_size_full" data-attachment="3186153" data-sequence="2">
<p class="picture"><img alt="Bruce-mclean-pose-work-plinths-body-interior-architectural-review" src="https://www.architectural-review.com/pictures/380xany/1/5/3/3186153_brucemcleanposeworkplinthsbodyinteriorarchitecturalreview.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Bruce-mclean-pose-work-plinths-body-interior-architectural-review</p>
<p class="inline_source"><cite>Source: © Bruce McLean</cite></p>
<p class="inline_caption">In Bruce McLean’s Pose Work for Plinths of 1971, he uses the contortions of his own body to reveal many possible relations to a seemingly simple arrangement of forms</p>
</div>
<p>The design of furniture represents the crystallisation of these bodily forces into a replicable form. Particular postures of recumbence, standing or sitting, are in turn encouraged or enforced by their formations; as certain habits or social codes are set into timber and steel, so their replication is ensured for the future. The question arises of who these structures are for, built, as they usually are, around the conception of a normative body – and there are many for whom these shapes will knock and prod at the body, for whom commonly accepted standards of design present a grinding, everyday difficulty. </p>
<blockquote>
<p>‘There are those who incite such a shift with their own body, who travel against the grain’</p>
</blockquote>
<p>Points of abrasion tend to come to light when things are put into shift. Such a shift might arise from an altered mental or physical state: by an injury, an excess of sluggishness, or those uncanny hours in the dead of the night when the light of the moon puts forth a new reality. So discovered poor Gregor Samsa, who found in his familiar bedroom an environment entirely unsuited to the flailings of his new form. Kafka’s words tighten around the minutiae of Samsa’s movements and the space he attempts to navigate, drawing a thick cloud around the room in which he is bolstered, and elucidating in sharp detail the travails of his monstrous form. The narrowness of the doorway, the flat plane of the bed, become alien in their sudden impossibility of passage. </p><div class="story-inline-advert">

<!-- GPT AdSlot 2 for Ad unit 'architectural_review' ### Size: [[300,250],[300,600]] -->
<div id='div-gpt-ad-3224108-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3224108-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->

</div>
<div class="inline_image  image_size_full" data-attachment="3186156" data-sequence="5">
<p class="picture"><img alt="Mark-lazenby-moon-heavy-body-47-body-interior-architectural-review" src="https://www.architectural-review.com/pictures/380xany/1/5/6/3186156_marklazenbymoonheavybody47bodyinteriorarchitecturalreview2.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Mark-lazenby-moon-heavy-body-47-body-interior-architectural-review</p>
<p class="inline_source"><cite>Source: Mark Lazenby</cite></p>
<p class="inline_caption">Mark Lazenby’s The Moon is a Heavy Body 47 splices bodies together in flattened photographic space, cutting through the filmy polished sheen of normative domesticity</p>
</div>
<p>There are, nevertheless, those who incite such a shift with their own body, who travel against the grain. They who cannot sit ‘properly’, stretching the long heft of their limbs along the woven floor, or couching backwards, head hanging under wriggling toes. They make an obstacle of themselves, rupturing the flows of cohabitants and resounding their own bulk against the terrain. In 1944, Bruno Munari published a provocation in <em>Domus</em> entitled ‘Searching for Comfort in an Uncomfortable Chair’. Equipped with a newspaper and stack of magazines, he has arranged himself into poses of some extremity, subverting as he does so the foundational logic of the chair; its position, structure, design and purpose. </p>
<p>His accompanying text considers a problem of comfort, that despite the great proliferation of novel furniture designs, no matter how original, not one was as comfortable as a cheap and ordinary lounge chair. He puts forward the notion of an ‘improved model’ of furniture, a perfected, ideal item that would solve all further issues if only people would stop caring about differentiating themselves through design. The proposition extrapolates immediately into a broadly ideological one. The idea of the perfect chair, mass-produced and made cheaply available for all, comes to bear with concerns for personal taste and status: without the disruption of the goals of individualism that underlie the desires of proliferating original designs, what role would such a perfect chair even play? Similar products have been produced in the past, with the intention or at least the guise of the machine age’s accessibility, now dwelling only in the homes of the wealthy or elevated on thick white slabs in Modern design exhibits around the world. And, considering again the features of the everyman this chair would be designed for, can such an item be anything other than inevitably totalitarian? </p>
<div class="inline_image  image_size_full" data-attachment="3186155" data-sequence="4">
<p class="picture"><img alt="Louise-bourgeois-fée-couturière-body-nest-architectural-review" src="https://www.architectural-review.com/pictures/380xany/1/5/5/3186155_louisebourgeoisfeecouturierebodynestarchitecturalreview2.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Louise-bourgeois-fée-couturière-body-nest-architectural-review</p>
<p class="inline_source"><cite>Source: Veit Mette</cite></p>
<p class="inline_caption">Walking behind Louise Bourgeois’s Fée Couturière, a museum visitor appears enveloped by the biotic structure, built out from their head in fibrous thicket like the nest of the weaver bird</p>
</div>
<p>Liberation is left, perhaps, in designing with a will towards adaptation, in surroundings that soften to be altered. There is undeniable beauty produced by the great depths of attention paid to certain phenomena in architecture, from the grip of the door handle to the rasp of gravel or echo of a certain tile. There’s an accompanying tendency, though, for that agonisingly bespoke architecture to become also irresolute, authoritarian, for its precision to also preclude human interaction. Machine living dictates a certain kind of life, a drive towards efficiency, the divinely curated home enforcing certain patterns of propriety, of sitting up straight and other social strictures. These curations are aspirational – bright and breezy and smelling of stainless steel, they are a signifier of moderate success, good clean health, of an energetic life well put to order and robustly maintained. At the same time, scruff, mess, misaligned objects, unkempt bodies and strange mannerisms become matter out of place. ‘We are pressed into lines’, as Sara Ahmed puts it, bodies shaped by the objects that surround them and their surfaces rewritten by what is in reach. The organisation of the nuclear family is expressed in kitchens and across dining tables; its children pressed to reproduce both the heterosexual line and accompanying divisions of labour. </p>
<p>What constructions of difference, of selfhood, could then be gained by the expressive exertion of the body on its surroundings? Forgetting even structural interventions and other alterations set out of the reach of renters, the home might still be a site of transformation or of self-formation. A living cabinet of personal curiosities, full of troughs and furrows of far-too-large furniture handed on or found on street corners and crammed into the flat; partially reupholstered by untrained hands and collated in an aesthetic of taking what you can get. Cushy and brimming with soft surfaces and stacks of paper, books on books and folded bedding, these arrangements coil around and claim the body as it moves through space. The space between them, the body and its surroundings, is reciprocal here, each acting on, around, and into the other. Working into the walls of his family home in Hanover between 1923 and 1937, Kurt Schwitters made this exchange most literal in his <em>Merzbau</em>: continuously grafting on and cutting away at the structure of the walls, he incorporated materials found, gathered, stolen away from his friends and contemporaries or collected from his own body. Mies van der Rohe lost a drawing pencil to the structure; Hannah Höch found a missing key of hers that had been subsumed.</p>
<div class="inline_image  image_size_full" data-attachment="3186154" data-sequence="3">
<p class="picture"><img alt="Hanover-merzbau-body-interior-architectural-review" src="https://www.architectural-review.com/pictures/380xany/1/5/4/3186154_hanovermerzbaubodyinteriorarchitecturalreview.jpg" width="643" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Hanover-merzbau-body-interior-architectural-review</p>
<p class="inline_caption">Taken by Wilhelm Redemann in 1933, this is one of only three surviving photographs of the original structure</p>
</div>
<p>As the entire structure underwent constant transformation, the alcoves containing these objects could be closed off or reopened at any time – as Hans Richter recorded, the niches these artists occupied by proxy were swallowed by the monstrous growth of the structure. Schwitters explained that they were now housed ‘deep down inside’ the moving morass. Thickened with living matter, the <em>Merzbau </em>was both a dwelling and an extension of Schwitters’ own self. He eventually abandoned the project to flee to Norway in 1937, the original later destroyed by bombing – the only version of it that now remains is a static and hollow replica, reconstructed from the few photographs taken in 1933: a shell rather than a nest. </p>
<div class="factfile">
<p>Lead image: Yayoi Kusama leans against a chair in her New York studio in 1963, surrounded by the many bristling, phallic protrusions that transform her space into a soft, if sickly fleshlike, cocoon. Image © Yayoi Kusama</p>
</div>
<div class="factfile">
<p>This piece is featured in the AR June 2020 issue on Inside – click <a href="https://www.thearchitecturalreviewstore.com/collections/the-architectural-review-buy-magazine-online/products/inside-the-architectural-review-issue-1472-june-2020" target="_blank">here</a> to buy your copy today </p>
</div></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=essays/body-dwelling-amassing-an-interior/10047360.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/archive/ar-in-pictures/ar-in-pictures-the-making-of-specious-spaces/10047384.article"><img src="https://www.architectural-review.com/pictures/100x67/3/5/5/3186355_5speciousspacesgraphicnovelarchitecturalreviewindex.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="5 specious spaces graphic novel architectural review index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/archive/ar-in-pictures/ar-in-pictures-the-making-of-specious-spaces/10047384.article">AR In Pictures: the making of Specious Spaces</a></h3><p class="meta"><span class="date">23 June, 2020</span></p><p>Anna Mill and Luke Jones share some of the process work that went into the making of <a href="https://www.architectural-review.com/10047358.article" target="_blank">Specious Spaces</a></p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/archive/ar-reading-lists/ar-reading-list-014-furniture/10047365.article"><img src="https://www.architectural-review.com/pictures/100x67/1/8/8/3186188_longchairmarcelbreuer.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Long chair marcel breuer" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/archive/ar-reading-lists/ar-reading-list-014-furniture/10047365.article">AR Reading List 014: Furniture</a></h3><p class="meta"><span class="date">19 June, 2020</span></p><p>The latest instalment of our new series of AR Reading Lists: seven carefully chosen pieces from our archive, free for registered users</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/desk-job-a-short-study-of-the-surfaces-on-which-we-toil/10047352.article"><img src="https://www.architectural-review.com/pictures/100x67/0/5/8/3186058_thomasdemandburodeskarchitecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Thomas demand buro desk architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/desk-job-a-short-study-of-the-surfaces-on-which-we-toil/10047352.article">Desk job: a short study of the surfaces on which we toil</a></h3><p class="meta"><span class="date">18 June, 2020</span><span class="author">Elise Limon</span></p><p>From elaborate cabinets of locked secrets to optimised altars to capitalism, to its potential obsolescence in a post-coronavirus world, the desk tells the story of how we work<em><br /></em></p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-the-problem-with-tiny-homes/10047277.article"><img src="https://www.architectural-review.com/pictures/100x67/0/6/6/3185066_outragetinyhomes.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Outrage-tiny-homes-tokyo-nomad-girl" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-the-problem-with-tiny-homes/10047277.article">Outrage: the problem with tiny homes</a></h3><p class="meta"><span class="date">10 June, 2020</span><span class="author">Jack Self</span></p><p>Financially idiotic and environmentally reckless, tiny homes are a fantasy of the struggling middle classes</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/magazines/ar-june-2020-on-inside/10047166.article"><img src="https://www.architectural-review.com/pictures/100x67/1/3/8/3184138_1472_cover_ar_inside.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1472 cover ar inside" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/magazines/ar-june-2020-on-inside/10047166.article">AR June 2020 on Inside</a></h3><p class="meta"><span class="date">1 June, 2020</span></p><p>Home in the time of coronavirus | Quarantine architecture | Interior landscapes | Windows | Corridors | Desks | The couch |  Tom de Paor | Mill &amp; Jones | Anni Albers </p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/reputations/gio-ponti-1891-1979/10047151.article"><img src="https://www.architectural-review.com/pictures/100x67/1/2/0/3184120_giopontireputationsarchitecturalreviewindex.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Gio ponti reputations architectural review index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/reputations/gio-ponti-1891-1979/10047151.article">Gio Ponti (1891-1979)</a></h3><p class="meta"><span class="date">26 May, 2020</span><span class="author">Chiara Spangaro</span></p><p>Italian architect and founder and director of Domus, Gio Ponti will be remembered for his attention to surface and urge towards simplicity in the relation of structure to form</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/reviews/masculinities-liberation-through-photography-at-the-barbican/10046708.article"><img src="https://www.architectural-review.com/pictures/100x67/9/6/0/3179960_halfischerhandkerchiefsarchitecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Hal fischer handkerchiefs architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/reviews/masculinities-liberation-through-photography-at-the-barbican/10046708.article">Masculinities: Liberation through Photography at the Barbican </a></h3><p class="meta"><span class="date">26 March, 2020</span><span class="author">Elise Limon</span></p><p>Alona Pardo’s curation offers an extensive and careful assemblage of masculinities as captured, distorted, and challenged in photography and the moving image from 1960 to the present day</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/gender-and-sexuality/binary-code-technologies-of-gender/10046630.article"><img src="https://www.architectural-review.com/pictures/100x67/1/6/6/3179166_sandersindex.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Sanders index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/gender-and-sexuality/binary-code-technologies-of-gender/10046630.article">Binary code: technologies of gender</a></h3><p class="meta"><span class="date">18 March, 2020</span><span class="author">Pol Esteve</span></p><p>Studies of masculinity and space by writers such as Joel Sanders and Paul Preciado challenge the borders of gender</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/gender-and-sexuality/proportional-representation-the-measure-of-a-man/10046626.article"><img src="https://www.architectural-review.com/pictures/100x67/0/8/8/3179088_crashtestdummiesarchitecturalreviewmasculinitymalescale.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Crash test dummies architectural review masculinity male scale" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/gender-and-sexuality/proportional-representation-the-measure-of-a-man/10046626.article">Proportional representation: the measure of a man</a></h3><p class="meta"><span class="date">17 March, 2020</span><span class="author">Edwin Heathcote</span></p><p>Derived from the measurements of men’s bodies, dimensions become so encoded in the world of design and construction that discrimination against women is subconscious</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/essays/degrowth/make-do-and-mend-care-and-maintenance-in-burkina-faso/10046095.article"><img src="https://www.architectural-review.com/pictures/100x67/8/5/3/3174853_caremaintenanceburkinafasodegrowtharchitecturalreview01.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Care maintenance burkina faso degrowth architectural review 01" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/degrowth/make-do-and-mend-care-and-maintenance-in-burkina-faso/10046095.article">Make do and mend: care and maintenance in Burkina Faso</a></h3><p class="meta"><span class="date">24 January, 2020</span><span class="author">Carlos Quintáns</span></p><p>Practices of persistent upkeep in Burkina Faso are themselves a piece of heritage that must be maintained</p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/archive/ar-reading-lists/ar-reading-list-014-furniture/10047365.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/8/8/3186188_longchairmarcelbreuer.jpg" data-size-1="100x67" class=" responsiveImage" alt="Long chair marcel breuer" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/archive/ar-reading-lists/ar-reading-list-014-furniture/10047365.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AR Reading List 014: Furniture</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/desk-job-a-short-study-of-the-surfaces-on-which-we-toil/10047352.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/0/5/8/3186058_thomasdemandburodeskarchitecturalreview.jpg" data-size-1="100x67" class=" responsiveImage" alt="Thomas demand buro desk architectural review" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/desk-job-a-short-study-of-the-surfaces-on-which-we-toil/10047352.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Desk job: a short study of the surfaces on which we toil</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/outside-in-the-soft-inside-edge/10047283.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/4/7/3185147_bergianthreesistersoutsideinarchitecturalreview_0.jpg" data-size-1="100x67" class=" responsiveImage" alt="Bergian three sisters outside in architectural review" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/outside-in-the-soft-inside-edge/10047283.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Outside in: the soft inside edge</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/photography/photo-essay-looking-in-on-the-landscape/10047320.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/5/6/3/3185563_na_71_sentimentaljourney_104_350dpi_200mm.jpg" data-size-1="100x67" class=" responsiveImage" alt="Na 71 sentimentaljourney 104 350dpi 200mm" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/photography/photo-essay-looking-in-on-the-landscape/10047320.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Photo essay: looking in on the landscape</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/today/support-the-ar-and-independent-critical-writing-with-a-digital-subscription/10046786.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/8/1/3180381_2019-Covers-AR.jpeg" data-size-1="100x67" class=" responsiveImage" alt="2019 covers ar" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/today/support-the-ar-and-independent-critical-writing-with-a-digital-subscription/10046786.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Support the AR and independent critical writing with a digital subscription</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/public-house-the-city-folds-into-the-space-of-the-home/10047168.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/8/0/3184180_heathrobinsonsportswithoutbroadacresarchitecturalreview.jpg" data-size-1="100x67" class=" responsiveImage" alt="Heath robinson sports without broad acres architectural review" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/public-house-the-city-folds-into-the-space-of-the-home/10047168.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Public house: the city folds into the space of the home</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines/ar-june-2020-on-inside/10047166.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/3/8/3184138_1472_cover_ar_inside.jpg" data-size-1="100x67" class=" responsiveImage" alt="1472 cover ar inside" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/magazines/ar-june-2020-on-inside/10047166.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AR June 2020 on Inside</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/today/events/the-open-book-inside-the-architectural-review/10047235.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/6/4/1/3184641_aropenbook_architecturefoundation20202.png" data-size-1="100x67" class=" responsiveImage" alt="Ar open book architecture foundation 2020 2" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/today/events/the-open-book-inside-the-architectural-review/10047235.article?blocktitle=Most-popular&amp;contentID=-1" class="text">The open book: inside The Architectural Review</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Essays</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectural-review.com/essays/typology">Typology</a></li><li><a href="https://www.architectural-review.com/essays/reputations">Reputations</a></li><li><a href="https://www.architectural-review.com/essays/revisit">Revisit</a></li><li><a href="https://www.architectural-review.com/essays/retrospective">Retrospective</a></li><li><a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a></li><li><a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles and Interviews</a></li><li><a href="https://www.architectural-review.com/essays/reviews">Reviews</a></li><li><a href="https://www.architectural-review.com/essays/folio">Folio</a></li><li><a href="https://www.architectural-review.com/essays/city-portraits">City portraits</a></li><li><a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a></li><li><a href="https://www.architectural-review.com/essays/ar-120">AR 120</a></li><li><a href="https://www.architectural-review.com/essays/technology">Technology</a></li><li><a href="https://www.architectural-review.com/essays/craft">Craft</a></li><li><a href="https://www.architectural-review.com/essays/ornament">Ornament</a></li><li><a href="https://www.architectural-review.com/essays/death">Death</a></li><li><a href="https://www.architectural-review.com/essays/water">Water</a></li><li><a href="https://www.architectural-review.com/essays/rural">Rural</a></li><li><a href="https://www.architectural-review.com/essays/utopia">Utopia</a></li><li><a href="https://www.architectural-review.com/essays/photography">Photography</a></li><li><a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a></li><li><a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a></li><li><a href="https://www.architectural-review.com/essays/gender-and-sexuality">Gender and sexuality</a></li><li><a href="https://www.architectural-review.com/essays/furniture">Furniture</a></li><li class="last"><a href="https://www.architectural-review.com/essays/degrowth">Degrowth</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/ARAFOOT/" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://www.architectural-review.com/Uploads/r/r/a/AR_media_pack_2020.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://digitalissues.emap.com/AR/AR_MONOGRAPHS_MAR2020/index.html">Monographs & bespoke publishing</a></li><li><a href="https://www.architectural-review.com/faq">FAQ</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/8E737BB75A8842B3979549FE84F7F58C.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>