

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Competition: Elder-friendly public space, Munich | Competition | Architectural Review</title>
<meta name="description" content="An open international ideas contest has been launched for an elderly-friendly public space in the English Gardens of Munich (Deadline: 8 December)" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Competitions" />
<meta name="section" content="Competitions" />
<meta name="storyid" content="10044782" />
<meta name="format" content="Viewpoints" />
<meta name="articleType" content="Competition" />
<meta name="categories" content="2019:Germany:Public space:Competition" />
<meta name="articleAuthor" content="Merlin Fulcher" />
<meta name="navcode" content="4336" />
<meta name="primarynavigation" content="Competitions" />
<link rel="canonical" href="https://www.architectural-review.com/competitions/competition-elder-friendly-public-space-munich/10044782.article" />
<meta name="PublishDate" content="Mon, 21 Oct 2019 06:00 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Competition: Elder-friendly public space, Munich" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/competitions/competition-elder-friendly-public-space-munich/10044782.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="An open international ideas contest has been launched for an elderly-friendly public space in the English Gardens of Munich (Deadline: 8 December)" />
<meta property="og:image" content="https://www.architectural-review.com/magazine/graphics/png/facebook-logo-31052016.png" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Competition: Elder-friendly public space, Munich" />
<meta property="twitter:description" content="An open international ideas contest has been launched for an elderly-friendly public space in the English Gardens of Munich (Deadline: 8 December)" />
<meta property="twitter:image:src" content="https://www.architectural-review.com/magazine/graphics/png/twitter-logo2.png" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1192214.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->


	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/competitions/competition-elder-friendly-public-space-munich/10044782.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/competitions/competition-elder-friendly-public-space-munich/10044782.article",
    "page_title": "Competition: Elder-friendly public space, Munich | Competition | Architectural Review",
    "page_type": "Story",
    "barrier": "false"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": "true",
    "author": [
      "Merlin Fulcher"
    ],
    "publish_data": "21/10/2019 06:00:00",
    "article_name": "Competition: Elder-friendly public space, Munich",
    "article_category": [
      "Editorial/Building Type/Urban planning/Public space",
      "Editorial/Competition",
      "Editorial/Location/Europe/Germany",
      "Editorial/Year/2019"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations">
              <span>Reputations</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/revisit">
              <span>Revisit</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/retrospective">
              <span>Retrospective</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles and Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/city-portraits">
              <span>City portraits</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/gender-and-sexuality">
              <span>Gender and Sexuality</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/degrowth">
              <span>Degrowth</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/health">
              <span>Health</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-space">
              <span>Performance space</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-space">
              <span>Sacred space</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotel">
              <span>Hotel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-reuse">
              <span>Adaptive reuse</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/adobe">
              <span>Adobe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/ireland">
                  <span>Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/lvaro-siza">
              <span>Álvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/archive">
          <span>Archive</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/archive">
              <span>Archive</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/archive/by-decade">
              <span>By decade</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/w-awards">
              <span>W Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-new-into-old">
              <span>AR New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/students">
          <span>Students</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>This site uses cookies. By using our services, you agree to our cookie use.<br /><a href="/privacy-and-cookies-policy"><u>Learn more here.</u></a></p>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916687"></div>
<script>ADTECH.enqueueAd(5916687);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations">Reputations</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/revisit">Revisit</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/retrospective">Retrospective</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles and Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/city-portraits">City portraits</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/gender-and-sexuality">Gender and Sexuality</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/degrowth">Degrowth</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/health">Health</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-space">Performance space</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-space">Sacred space</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotel">Hotel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adobe">Adobe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/ireland">Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/lvaro-siza">Álvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/archive">
            <span>Archive</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/archive/by-decade">By decade</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current">
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/w-awards">W Awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-new-into-old">AR New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/students">
            <span>Students</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/competitions">Competitions</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Competition: Elder-friendly public space, Munich</h1>
    </div>
    <p class="byline">
      <span class="date">21 October, 2019</span>
      <span class="author">By Merlin Fulcher</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=competitions/competition-elder-friendly-public-space-munich/10044782.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>An open international ideas contest has been launched for an elderly-friendly public space in the English Gardens of Munich (Deadline: 8 December)</p></div><div class="storytext"><p>The ‘Huddle’ open call – organised by online competitions platform UNI.XYZ – seeks innovative proposals for a pavilion, pavilions or architectural intervention which promotes social interaction between older people who typically suffer from loneliness and isolation in later life.</p>
<p>The contest focusses on a prominent site within the English Gardens in Munich’s Maxvorstadt district. It responds to the growing number of elderly people globally and the need to provide accessible and healthy interactive spaces for the population of Germany which will be 33 per cent over 60 by 2050.</p>
<div class="inline_image  image_size_full" data-attachment="3165986" data-sequence="2">
<p class="picture"><img alt="Contest site: English Gardens of Munich" src="https://www.architectural-review.com/pictures/380xany/9/8/6/3165986_huddle07.png" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Contest site: English Gardens of Munich</p>
<p class="inline_caption">Contest site: English Gardens of Munich</p>
</div>
<p>According to the brief: ‘With progressing age, it becomes more difficult to interact with new people and to make new connections. The problem is further aggravated in cities of today, where urban development many a time sidelines this understated need.</p>
<p>‘In such a scenario, how can architecture be used as a tool to propose solutions to cater to the issues of isolation at an old age? How can public places become more inviting and accessible to the percentage of the population that will be turning over 60 in the future?’</p><div class="story-inline-advert">
<div id="5916686"></div>
<script>ADTECH.enqueueAd(5916686);</script>
    </div>
<p>Munich is the capital and largest city of Bavaria, Germany’s second most populous state. The competition focusses on a large plot on the western edge of the English Gardens located in Maxvorstadt in the centre of the historic metropolis. Nearby landmarks include several art galleries and the city universities.</p>
<p>Globally the number of people aged over 60 is expected to increase to 1.4 billion by 2030 and 2.1 billion by 2050. Education, travel, community work and volunteering are important activities for older people but making such facilities elder-friendly is often overlooked in the design of our built environment.</p>
<div class="inline_image  image_size_full" data-attachment="3165985" data-sequence="1">
<p class="picture"><img alt="Contest site: English Gardens of Munich" src="https://www.architectural-review.com/pictures/380xany/9/8/5/3165985_huddle08.png" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Contest site: English Gardens of Munich</p>
<p class="inline_caption">Contest site: English Gardens of Munich</p>
</div>
<p>Participating teams must submit a maximum of four digital display boards featuring a site plan, floor plans, sections, 3D views and a cover image. Applicants must also answer the six questions posed in the briefing document.</p>
<p>Teams may feature up to four members. Submissions will be judged on their overall presentation, design concept, the ordering and arrangement of spaces, and the potential final outcome of their proposal.</p>
<p>The winner, to be announced on 28 January, will receive $5,000. There will also be six runners up prizes of $1100, four people’s choice prizes of $600 and twelve honourable mentions worth $500 each.</p>
<div class="factfile">
<h3><strong>How to apply</strong></h3>
<p><strong>Deadline</strong></p>
<p>The registration deadline is 8 December and submissions must be completed by 18 December</p>
<p><strong>Fee</strong></p>
<p>The fee ranges from<strong> </strong>$21 to $119 for students, and from $84 to $476 for professionals depending on the total number of applications at time of registering</p>
<p><strong>Contact details</strong></p>
<p>Email: <a href="mailto:support@uni.xyz">support@uni.xyz</a></p>
<p>View the <a href="https://competitions.uni.xyz/huddle">competition website for more information</a></p>
</div>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2119.8293322611494!2d11.584557339326047!3d48.14935598541765!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x0!2zNDjCsDA4JzU3LjciTiAxMcKwMzUnMTEuMCJF!5e1!3m2!1sen!2suk!4v1570706940642!5m2!1sen!2suk" width="100%" height="600" frameborder="0" style="border:0;" allowfullscreen=""></iframe>
<h2><strong>Q&amp;A with team UNI.XYZ</strong></h2>
<p>The organisers discuss their ambitions for the competition</p>
<p><strong><em>What would you like to see in the proposed concepts?</em></strong><em></em></p>
<p>Participants are expected to propose small pavilion-like scattered structures. They need not be closed completely but at the same time they should address this issue of the lack of elderly spaces at large. The site is a part of a larger park and the intervention could be very minimal. The constraints will be designing in a park itself and ensuring minimum impact for the elder friendly spaces. The competition focuses more on innovative thinking and the execution of innovative ideas. Sustainability is an important aspect but it is not the limelight for this competition.</p>
<p><strong data-stringify-type="bold"><em>What sort of architects and designers are you hoping will apply?</em></strong></p>
<p>This competition is specifically crafted for young design professionals globally. Yes, the opportunities are open to emerging practices. Yes, they can make their names on this project. No, international teams don’t have to collaborate with local firms to apply. It is an idea-based challenge and requires only a driven enough architect to win.</p>
<p><strong data-stringify-type="bold"><em>Which other design opportunities are on the horizon and how will the architects/designers be procured?</em></strong></p>
<p>We are focusing more towards learning and education-oriented competitions for now. The entire objective for these competitions is to ensure that the challenges impart educational knowledge and skills for solving these problems. We are initiating conversations around tender-related government projects and hope to bring more projects via competitions to young designers.</p>
<p> </p></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=competitions/competition-elder-friendly-public-space-munich/10044782.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-bagnoli-regeneration-naples/10044781.article"><img src="https://www.architectural-review.com/pictures/100x67/9/4/4/3165944_bagnoliimagebysludgeg3.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Contest site: Bagnoli, Naples" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-bagnoli-regeneration-naples/10044781.article">Competition: Bagnoli regeneration, Naples</a></h3><p class="meta"><span class="date">21 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>An international contest has been announced to masterplan a 250-hectare former steelworks in Bagnoli, Naples (Deadline: 12 November)</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-xian-rail-terminal-china/10044783.article"><img src="https://www.architectural-review.com/pictures/100x67/9/9/4/3165994_dji_0314.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Contest site: Xi’an rail terminal, China" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-xian-rail-terminal-china/10044783.article">Competition: Xi’an rail terminal, China</a></h3><p class="meta"><span class="date">21 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>An international ideas contest has been launched for a landmark mail new rail terminal near the historic city of Xi’an, western China (Deadline: 15 December)</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-anise-workshop-london/10044658.article"><img src="https://www.architectural-review.com/pictures/100x67/1/9/0/3165190_aniseworkshopsept20192.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Contest site: Anise Workshop, London" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-anise-workshop-london/10044658.article">Competition: Anise Workshop, London</a></h3><p class="meta"><span class="date">14 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>Anise Gallery has launched an open contest to design a temporary £25,000-to-£50,000 incubator space on Malham Road in Forest Hill, south-east London (Deadline: 15 November)</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-evolo-skyscraper-ideas-contest-2020/10044656.article"><img src="https://www.architectural-review.com/pictures/100x67/2/1/6/3165216_methanescraper_render_1.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="2019 winner: Methanescraper by Marko Dragicevic from Serbia" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-evolo-skyscraper-ideas-contest-2020/10044656.article">Competition: eVolo skyscraper ideas contest 2020</a></h3><p class="meta"><span class="date">14 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>Architecture and design journal eVolo is once again inviting entries to its annual skyscraper ideas competition, featuring a $5,000 USD top prize (Deadline: 28 January)</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-timeabu-kindergarten-ghana/10044657.article"><img src="https://www.architectural-review.com/pictures/100x67/2/1/9/3165219_0043341panorama.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="The Madanfo Project team" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-timeabu-kindergarten-ghana/10044657.article">Competition: Timeabu kindergarten, Ghana</a></h3><p class="meta"><span class="date">14 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>An open international contest is being held for a new €10,000 kindergarten and nursery in the Ashanti Region of Ghana (Deadline: 17 November)</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-nueva-jerusaln-community-centre-peru/10044599.article"><img src="https://www.architectural-review.com/pictures/100x67/8/1/2/3164812_lima01.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="San Juan de Lurigancho in Lima, Peru" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-nueva-jerusaln-community-centre-peru/10044599.article">Competition: Nueva Jerusalèn community centre, Peru</a></h3><p class="meta"><span class="date">7 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>An open international contest is being held for a new multi-purpose $3,800 community centre in the mountainous San Juan de Lurigancho area of Lima, Peru (Deadline: 14 November)</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-rio-reimagined-phoenix-arizona-usa/10044596.article"><img src="https://www.architectural-review.com/pictures/100x67/7/9/6/3164796_riversaladoimagebykevindooley.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="River Salado, Phoenix" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-rio-reimagined-phoenix-arizona-usa/10044596.article">Competition: Rio Reimagined, Phoenix, Arizona, USA</a></h3><p class="meta"><span class="date">7 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>The AIA Phoenix Metro Chapter has launched an ideas contest to regenerate areas surrounding the River Salado (Deadline: 1 November)</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/competitions/competition-xai-xai-inclusive-pre-school-mozambique/10044598.article"><img src="https://www.architectural-review.com/pictures/100x67/8/0/8/3164808_mozambique9.png" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Contest site in Xai-Xai, Mozambique" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/competitions/competition-xai-xai-inclusive-pre-school-mozambique/10044598.article">Competition: Xai-Xai inclusive pre-school, Mozambique</a></h3><p class="meta"><span class="date">7 October, 2019</span><span class="author">Merlin Fulcher</span></p><p>An open international design contest is being held for a new 735m<sup>2</sup> pre-school for disabled and socially-excluded children in rural Mozambique (Deadline: 1 December)</p></div></li><li class="first"><a href="/awards/roz-barr-joins-the-ar-new-into-old-judging-panel/10044288.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/6/1/0/3162610_Roz_Barr_Headshot.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Roz Barr Headshot" data-role="related_articles_preview"></a><div class="content"><h3><a href="/awards/roz-barr-joins-the-ar-new-into-old-judging-panel/10044288.article">Roz Barr joins the AR New into Old judging panel</a></h3><p class="meta"><span class="date">5 September 2019</span></p><p>Roz Barr, who heads up her own practice known for its sensitive restoration and adaptive re-use projects, has been announced as a judge for the AR New into Old awards</p></div></li><li class="last"><a href="/awards/entries-now-open-for-the-w-awards-2020/10044529.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/7/4/7/3165747_women_in_architecture_awards_310.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Women in architecture awards 310" data-role="related_articles_preview"></a><div class="content"><h3><a href="/awards/entries-now-open-for-the-w-awards-2020/10044529.article">Entries now open for the W Awards 2020</a></h3><p class="meta"><span class="date">24 September 2019</span></p><p>Celebrating the best design by female architects from around the world, enter this year’s W Awards today – entries are free</p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/4/5/3141345_gettyimages90748111.jpg" data-size-1="100x67" class=" responsiveImage" alt="Science &amp; Society Picture Library / Getty Images" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/campaigns/outrage/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Outrage: losers - history is on your side</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/today/enough-is-enough-oslo-architecture-triennale-2019/10044805.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/0/7/5/3166075_190726_library1.jpg" data-size-1="100x67" class=" responsiveImage" alt="190726 library (1)" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/today/enough-is-enough-oslo-architecture-triennale-2019/10044805.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Enough is enough: Oslo Architecture Triennale 2019</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/today/events/reputations-live-catherine-slessor-on-charlotte-perriand-at-the-soane-museum/10044789.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/9/9/3/3165993_indeximages_reputationslive_charlotteperriand.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index images reputations live charlotte perriand" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/today/events/reputations-live-catherine-slessor-on-charlotte-perriand-at-the-soane-museum/10044789.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Reputations Live: Catherine Slessor on Charlotte Perriand at the Soane Museum</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/today/imagined-ireland-tom-de-paor-in-conversation-with-the-architectural-review/10044787.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/9/8/9/3165989_dgil03120008.jpg" data-size-1="100x67" class=" responsiveImage" alt="Dgil 0312 0008" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/today/imagined-ireland-tom-de-paor-in-conversation-with-the-architectural-review/10044787.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Imagined Ireland: Tom de Paor in conversation with The Architectural Review</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/bossa-nova-beat-the-symbiosis-between-brazilian-architecture-and-music/10044680.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/1/4/3165314_doorway_to_braslia_aloisio_magalhes_eugene_feldman_john_dos_passos_lcio_costa_oscar_niemeyer_thenational_congress_1465.jpg" data-size-1="100x67" class=" responsiveImage" alt="Doorway to brasília aloisio magalhães eugene feldman  john dos passos  lúcio costa oscar niemeyer the national congress 1465" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/bossa-nova-beat-the-symbiosis-between-brazilian-architecture-and-music/10044680.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Bossa nova beat: the symbiosis between Brazilian architecture and music</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/building-brazil-from-the-cariocas-to-the-paulistas-to-the-now/10044665.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/4/9/3165349_brazilkeynoteintermezzochildrensescpompeialinabobardiarchitecturalreviewcrop.jpg" data-size-1="100x67" class=" responsiveImage" alt="Brazil keynote intermezzo children sesc pompeia lina bo bardi architectural review crop" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/building-brazil-from-the-cariocas-to-the-paulistas-to-the-now/10044665.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Building Brazil: from the Cariocas to the Paulistas to the now</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/area/profiles/noreile-breen-i-am-from-this-place-i-have-a-responsibility-to-it/10043473.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/8/4/3157384_cnv00012.jpg" data-size-1="100x67" class=" responsiveImage" alt="Cnv00012" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/area/profiles/noreile-breen-i-am-from-this-place-i-have-a-responsibility-to-it/10043473.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Noreile Breen: ‘I am from this place, I have a responsibility to it’</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/area/profiles/ateliermob-and-colectivo-warehouse-the-best-technique-is-one-that-involves-the-future-users-of-the-space/10036585.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/7/9/1/3130791_c011_fgsg_9.jpg" data-size-1="100x67" class=" responsiveImage" alt="Cozinha Communitária, Terras da Costa" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/area/profiles/ateliermob-and-colectivo-warehouse-the-best-technique-is-one-that-involves-the-future-users-of-the-space/10036585.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Ateliermob and Colectivo Warehouse: ‘the best technique is one that involves the future users of the space’</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				


			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/ARAFOOT/" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://prod-ca-cms-wv.emap.com/Uploads/e/w/d/AR_media_pack-2019.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B3EDD5737425406364083ABBB7AE03EE.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->


<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>