

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Communal luxury: Social housing, Zürich, Switzerland by Lütjens Padmanabhan | Buildings | Architectural Review</title>
<meta name="description" content="Spacious, well-designed and affordable, Swiss housing like Lütjens Padmanabhan’s apartment building in Zürich is the housing holy grail, but all that glitters is not gold" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Buildings" />
<meta name="section" content="Buildings" />
<meta name="storyid" content="10044408" />
<meta name="format" content="Features (Today's Date)" />
<meta name="articleType" content="Buildings" />
<meta name="categories" content="Housing:2019:Europe:Residential:Switzerland:1464" />
<meta name="articleAuthor" content="Eleanor Beaumont" />
<meta name="navcode" content="3637" />
<meta name="primarynavigation" content="Buildings" />
<link rel="canonical" href="https://www.architectural-review.com/buildings/communal-luxury-social-housing-zrich-switzerland-by-ltjens-padmanabhan/10044408.article" />
<meta name="PublishDate" content="Fri, 13 Sep 2019 07:00 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Communal luxury: Social housing, Zürich, Switzerland by Lütjens Padmanabhan" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/buildings/communal-luxury-social-housing-zrich-switzerland-by-ltjens-padmanabhan/10044408.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="Spacious, well-designed and affordable, Swiss housing like Lütjens Padmanabhan’s apartment building in Zürich is the housing holy grail, but all that glitters is not gold" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/1/0/3163510_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_001_1200p.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/1/2/3163512_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_149.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/1/1/3163511_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_014_1200p.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/8/3163508_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_004_1200p.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/1/6/3163516_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_273.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/1/3/3163513_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_248.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/1/4/3163514_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_255.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/9/3163509_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_025_1200p.jpg" />

<meta property="twitter:card" content="gallery" />
<meta property="twitter:title" content="Communal luxury: Social housing, Zürich, Switzerland by Lütjens Padmanabhan" />
<meta property="twitter:description" content="Spacious, well-designed and affordable, Swiss housing like Lütjens Padmanabhan's apartment building in Zürich is the housing holy grail, but all that glitters is not gold" />
<meta property="twitter:image0:src" content="https://www.architectural-review.com/pictures/1120xAny/5/1/0/3163510_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_001_1200p.jpg" />
<meta property="twitter:image1:src" content="https://www.architectural-review.com/pictures/1120xAny/5/1/2/3163512_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_149.jpg" />
<meta property="twitter:image2:src" content="https://www.architectural-review.com/pictures/1120xAny/5/1/1/3163511_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_014_1200p.jpg" />
<meta property="twitter:image3:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/8/3163508_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_004_1200p.jpg" />
<meta property="twitter:image4:src" content="https://www.architectural-review.com/pictures/1120xAny/5/1/6/3163516_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_273.jpg" />
<meta property="twitter:image5:src" content="https://www.architectural-review.com/pictures/1120xAny/5/1/3/3163513_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_248.jpg" />
<meta property="twitter:image6:src" content="https://www.architectural-review.com/pictures/1120xAny/5/1/4/3163514_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_255.jpg" />
<meta property="twitter:image7:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/9/3163509_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_025_1200p.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1192214.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->


	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/buildings/communal-luxury-social-housing-zrich-switzerland-by-ltjens-padmanabhan/10044408.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/buildings/communal-luxury-social-housing-zrich-switzerland-by-ltjens-padmanabhan/10044408.article",
    "page_title": "Communal luxury: Social housing, Zürich, Switzerland by Lütjens Padmanabhan | Buildings | Architectural Review",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Eleanor Beaumont"
    ],
    "publish_data": "13/09/2019 07:00:00",
    "article_name": "Communal luxury: Social housing, Zürich, Switzerland by Lütjens Padmanabhan",
    "article_category": [
      "Editorial/Building Type/Residential",
      "Editorial/Building Type/Residential/Housing",
      "Editorial/Issue/1464",
      "Editorial/Location/Europe",
      "Editorial/Location/Europe/Switzerland",
      "Editorial/Year/2019"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations">
              <span>Reputations</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles & Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/archive">
              <span>Archive</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/archive">
                  <span>Archive</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/essays/archive/by-decade">
                  <span>By decade</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/women-in-architecture">
                  <span>Women in Architecture</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/gender-and-sexuality">
              <span>Gender & Sexuality</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/degrowth">
              <span>Degrowth</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings">
              <span>Most recent</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/clinics">
              <span>Clinics</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-spaces">
              <span>Performance spaces </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-spaces">
              <span>Sacred spaces</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotels">
              <span>Hotels</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-reuse">
              <span>Adaptive reuse</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/adobe">
              <span>Adobe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/ireland">
                  <span>Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvaro-siza">
              <span>Alvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-new-into-old">
              <span>AR New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/students">
          <span>Students</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>This site uses cookies. By using our services, you agree to our cookie use.<br /><a href="/privacy-and-cookies-policy"><u>Learn more here.</u></a></p>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916687"></div>
<script>ADTECH.enqueueAd(5916687);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations">Reputations</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles & Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/archive">Archive</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/archive/by-decade">By decade</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/gender-and-sexuality">Gender & Sexuality</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/degrowth">Degrowth</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings">Most recent</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/clinics">Clinics</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotels">Hotels</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adobe">Adobe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/ireland">Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvaro-siza">Alvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-new-into-old">AR New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/students">
            <span>Students</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/buildings">Buildings</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Communal luxury: Social housing, Zürich, Switzerland by Lütjens Padmanabhan</h1>
    </div>
    <p class="byline">
      <span class="date">13 September, 2019</span>
      <span class="author">By <a href="/eleanor-beaumont/3000952.bio" rel="author">Eleanor Beaumont</a></span>
    </p>
  </div>
</div>
	




<div class="gallery storyGallery">
  <script type="x/pagedata">
								[{
								"gallery": {
								"total":7,
								"selected":0,
								"slides": [
								
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/0/3163510_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_001_1200p.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 001 1200p"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/2/3163512_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_149.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 149"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/1/3163511_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_014_1200p.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 014 1200p"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/8/3163508_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_004_1200p.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 004 1200p"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/6/3163516_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_273.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 273"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/3/3163513_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_248.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 248"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/4/3163514_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_255.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 255"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/9/3163509_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_025_1200p.jpg",
				"alt": "Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 025 1200p"
				}
								]
								}
								}]
						</script>
  <div class="sleeve">
    <div class="swiper-container galleryItems">
      <button class="show-fullscreen" data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163510"> Show Fullscreen</button>
      <div class="swiper-wrapper">
        <div class="swiper-slide">
          <div class="sleeve">
            <div class="display">
              <img src="https://www.architectural-review.com/pictures/420x280fitpad[31]/5/1/0/3163510_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_001_1200p.jpg" data-size-1="420x280fitpad[31]" data-size-1-1="768x512fitpad[31]" data-size-2="980x653fitpad[31]" class=" responsiveImage" alt="Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 001 1200p" data-role="story_gallery_onshow" />
              <div class="caption">
                <div>
                  <p class="source">
                    <span>Source:</span>Hélène Binet</p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <ul class="controls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
      <div class="options">
        <p class="counter">
          <span class="current-index">1</span>/8</p>
        <p class="toggle-caption">Hide caption</p>
      </div>
    </div>
    <div class="scroller storyScroller">
      <div class="swiper-container">
        <ul class="swiper-wrapper">
          <li class="swiper-slide first" data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163510">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/1/0/3163510_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_001_1200p.jpg" alt="Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 001 1200p" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Hélène Binet</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163512">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/1/2/3163512_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_149.jpg" alt="Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 149" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Ralph Hut</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163511">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/1/1/3163511_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_014_1200p.jpg" alt="Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 014 1200p" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Hélène Binet</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163508">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/8/3163508_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_004_1200p.jpg" alt="Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 004 1200p" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Hélène Binet</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163516">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/1/6/3163516_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_273.jpg" alt="Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 273" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Ralph Hut</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163513">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/1/3/3163513_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_248.jpg" alt="Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 248" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Ralph Hut</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163514">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/1/4/3163514_ltjens_padmanabhan_waldmeisterweg_ralph_hut_switzerland_architectural_review_35_255.jpg" alt="Lütjens padmanabhan waldmeisterweg ralph hut switzerland architectural review 3 5 255" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Ralph Hut</p>
              </div>
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044408&amp;attype=P&amp;atcode=3163509">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/9/3163509_ltjens_padmanabhan_waldmeisterweg_hlne_binet_switzerland_architectural_review_025_1200p.jpg" alt="Lütjens padmanabhan waldmeisterweg hélène binet switzerland architectural review 025 1200p" data-role="story_gallery_pickme" />
            </div>
            <div class="caption">
              <div>
                <p class="source">
                  <span>Source:</span>Hélène Binet</p>
              </div>
            </div>
          </li>
        </ul>
      </div>
      <ul class="scrollerControls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
    </div>
  </div>
</div>

			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=buildings/communal-luxury-social-housing-zrich-switzerland-by-ltjens-padmanabhan/10044408.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>Spacious, well-designed and affordable, Swiss housing like Lütjens Padmanabhan’s apartment building in Zürich is the housing holy grail, but all that glitters is not gold</p></div><div class="storytext"><p>According to BCG’s Global Wealth Report 2019, one in 15 people in Switzerland is a millionaire, the highest concentration in the world. The country has the highest average wealth per adult, 91 billionaires, and exports 13.8 billion CHF-worth of watches a year. With some of the lowest non-resident taxation levels in the world, you might expect an overheated Wild West property market, crawling with foreign investors, and pitted with empty ‘deposit-box’ apartments, to rival London or New York. Instead, since 1984, in many cantons it has been almost impossible to purchase property if you are a non-Swiss resident, with only 1,440 properties a year available as second homes to non-residents in the whole of Switzerland, predominantly in the ski resorts and other tourist destinations.</p>
<blockquote>
<p>‘With Brunelleschi and Venturi Scott Brown out front, Peter Celsing in the living room and Loos in the bathroom, it is a veritable party, albeit with Swiss restraint’</p>
</blockquote>
<p>Switzerland is a nation of renters: only 43 per cent of the population are home-owners, the lowest proportion in Europe. In Basel, a staggering 84 per cent of people rent their home; in Zürich it’s three-quarters. The majority of tenants rent from private landlords and are protected by an armoury of regulations – the envy of renters the world over – and taxes on rental income are high, in total often exceeding 50 per cent, putting off many speculative get-rich-quick landlords.</p>
<p>In Zürich, nearly one in four dwellings are owned either by a co-operative or a public foundation, providing rents one-fifth below market rates. ‘Social housing’, typically understood to be owned and provided by the state, is almost non-existent. These non-profit housebuilders not only provide low-cost housing, but also encourage one of the healthiest architectural cultures in the world, running competitions for each project and supporting inventive housing design.</p>
<div class="inline_image  image_size_full" data-attachment="3163517" data-sequence="9">
<p class="picture"><img alt="Lütjens padmanabhan waldmeisterweg architectural review drawings section aa" src="https://www.architectural-review.com/pictures/380xany/5/1/7/3163517_ltjens_padmanabhan_waldmeisterweg_architectural_review_drawings_section_aa.gif" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Lütjens padmanabhan waldmeisterweg architectural review drawings section aa</p>
<p class="inline_caption"><a href="https://prod-ca-cms-wv.emap.com/Uploads/u/t/h/ltjens_padmanabhan_waldmeisterweg_architectural_review_drawings_section_aa.pdf" target="_blank">Click to download</a></p>
</div>
<p>‘For the past 15 years, Zürich has been at the forefront of innovative housing’, architect Thomas Padmanabhan recognises. In 2013, Lütjens Padmanabhan won an invited competition to build 21 apartments in the suburb of Oerlikon for Stiftung PWG: a non-profit, public foundation of the city of Zürich which owns and manages 1,787 apartments and 316 commercial properties. The foundation purchases and renovates old buildings as well as constructing new ones for affordable lease, including a project by EMI Architekten completing imminently and Peter Märkli’s red-sided mini-tower on Hohlstrasse from 2005.</p><div class="story-inline-advert">
<div id="5916686"></div>
<script>ADTECH.enqueueAd(5916686);</script>
    </div>
<p>Lütjens Padmanabhan’s building, completed last year, crouches among the pretty villas and polite supine tenements of the meandering backstreet of Waldmeisterweg – ‘a blurry, fragmented and undefined in-between’ on the northern fringe of the city, ‘somewhere between a <em>Gartenstadt</em> (garden city) and a <em>Siedlung</em> (housing estate)’. Above the hedgerows and flanked by trees, the building emerges like an outsized garden shed, a giant order of 2-metre-wide Eternit ‘shingles’, like overlapped timber boards, wrapping around its perimeter. The facades lean very lightly against each other like a house of cards, the edges pulling away slightly from the corners. Like garden fences, each elevation cradles and encloses a small pocket of greenery, or a fragment of street or pathway. A long strip of delicate bicycle shed carefully angled to structure the landscape to the rear.</p>
<p>The architects were conscious not to ‘humiliate the site’, looking to the robust villas of Lux Guyer – one of the first female architects in Switzerland – dating from the ’20s and ’30s and faced in plum-coloured Eternit boards, and the ‘bold little banal box’ of Venturi Scott Brown’s Lieb Beach House from 1969, a hut on the shoreline of New Jersey bound in asbestos shingles.</p>
<blockquote>
<p>‘The non-profit housebuilders of Zürich encourage one of the healthiest architectural cultures in the world’</p>
</blockquote>
<p>A play of references and quotes is whispered in hushed tones, so as not to scare the quiet suburban neighbours. The front facade is loosely divided by an order of grey-painted timber batten pilasters (easily confused for rainwater pipes which, in true Swiss fashion, run internally), to create simultaneously a run of 10 row houses and a long columnar Palladian palazzo. The architects refer to Brunelleschi’s Ospedale degli Innocenti in Florence, revelling in the ambiguity of an elevation that is alternately a light grey surface with darker<em> pietra serena</em> elements applied onto it or a skeleton of<em> pietra serena</em> with light plaster filling in the gaps, depending on where you stand. But rather than smoky sandstone and plaster, in residential Zürich Brunelleschi is modestly realised in painted timber and fibre cement.</p>
<p>The elevation is not built from the ground: instead a ‘horizon’ of grey timber ties around the building’s waist like a belt while the ground shifts below, a whole floor buried at the back of the building. Two storeys hang below and two sit above, the relaxed arrangement of windows jostling like beads on an abacus. At its base, a ramped ‘buttress’ shores up the facade, like the protective talus at the foot of an ancient fort – except here it is crafted from foam-filled fibrecement board rather than solid stone. And on the top floor, the four apartments – including the two largest four- and fivebedroom flats – are treated as small boxy pavilions perched on the roof, a far cry from lavish penthouses.</p>
<div class="inline_image  image_size_full" data-attachment="3163518" data-sequence="10">
<p class="picture"><img alt="Lütjens padmanabhan waldmeisterweg architectural review drawings plan" src="https://www.architectural-review.com/pictures/380xany/5/1/8/3163518_ltjens_padmanabhan_waldmeisterweg_architectural_review_drawings_plan.gif" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Lütjens padmanabhan waldmeisterweg architectural review drawings plan</p>
<p class="inline_caption"><a href="https://prod-ca-cms-wv.emap.com/Uploads/u/t/h/ltjens_padmanabhan_waldmeisterweg_architectural_review_drawings_plan.pdf" target="_blank">Click to download</a></p>
</div>
<p>As in most Swiss housing blocks, the ground floor is dominated by a buggy park and lavish laundry rooms which move space-hungry clutter from individual homes. Padmanabhan describes the roughcast concrete bank of washing machines as both ‘an altar to washing’ and a buffet table for communal parties – wishful thinking maybe but the jazzy striped floor, large mirrors, and pink doors do lend themselves a faintly discotheque feel.</p>
<p>‘Just because housing is low-cost doesn’t mean it can be built cheaply’, the architects explain, because there is a glass floor on building cheaply due to Swiss standards and construction costs and wages. ‘But what you can do is design apartments where more people live within the surface area.’ Here, front doors open onto a ‘kitchen-hall’: simultaneously a kitchen, dining room, living area and hallway, with the other rooms opening from it and a loggia at one end. It has a kind of country kitchen feel, where you take off muddy boots, put the kettle on and gather, but it is also a clever space-saving trick, eliminating the need for a pokey corridor – a similar device to that used by Peter Märkli in the apartments for the Im Gut co-operative completed in 2014 across the other side of the city. With the internal doors ajar, in many flats you are able to see out through windows of each surrounding room from your seat at the dining table.</p>
<p>Zürich does not have specific enforceable space standards, but even these supposedly small floor areas still put London space standards to shame: up to 76.5m2 for a one-bedroom flat compared with London’s paltry 50m2 minimum, and clocking up to 20m2 bigger than the three-bedroom minimum. Pitched at families, most of the building’s 21 flats are three-bedroom. The residents represent a cross-section of society from all walks of life, from architects to teachers to cleaners, like British council housing used to before it was pitifully reduced to serving only the very poorest. Not only does this produce a mix of different people in each building but it also ensures that co-operative and public foundation housing models have support from across the political spectrum.</p>
<blockquote>
<p>‘Perhaps it is inconvenient to point out that co-operatives and public foundations have stepped in to provide social housing because the Swiss state would not’</p>
</blockquote>
<p>As Padmanabhan points out, cooperatives and public foundations are satisfying clients to work for because ‘they invest in durable high-quality materials to keep the maintenance costs low’. The same organisation builds, manages and leases the housing, so there is a motive to emphasise longevity, something sorely missed in developments sold for a quick profit. Details are robust and simple: shadow gaps where the walls meet the exposed concrete ceiling, black painted door reveals and Loosian candy-striped bathroom tiles. Each kitchenhall is anchored by a solid terrazzo column in its corner, load-bearing with some help from the adjacent concrete wall, ensuring it would be entirely indispensable if valueengineering ever wielded its axe. Impressively, the column’s parquet ‘shadow’ – inspired by Peter Celsing’s Villa Klockberga – and the delicate patches of tiles for pot plants set into the timber flooring came in under budget so passed through unnoticed. One of the only concessions was the removal of the door on the coat rack, saving a total of just 3,000 CHF from the 10.6 million CHF price tag.</p>
<p>From an outsider’s perspective there is something unavoidably Swiss about Waldmeisterweg: the annoyingly solid, high-quality build, the utopian communal laundry, the apartments so airtight you have to open the balcony door when you turn on the kitchen extractor fan or ‘it will suck the dust out of the plug sockets’. Lütjens Padmanabhan are ‘very conscious of our architectural forefathers’, having both worked at Meili Peter Architekten and Diener &amp; Diener. But, however quietly, they are subversively reacting against the well-crafted concrete weight of the Swiss architecture canon. Perversely, they love that the concrete at Waldmeisterweg is crappy rather than cast with Swiss precision, that shuttering joints are slightly haphazard and tile grids are interrupted and cut in places, that compromises were made in a country renowned for its uncompromising architects.</p>
<blockquote>
<p>‘From an outsider’s perspective there is something unavoidably Swiss about Waldmeisterweg’</p>
</blockquote>
<p>The rear facade, rather than structured by colossal Swiss windows ‘designed from the outside’ and unworkable inside, is a happy generous surface which gladly accepts pot plants, fairy lights, bunting, banners and blinds. Sweet little garden lights with feet and cat-eared fences (a memory of the feline letter box at Binningen – AR October 2014) reveal a sense of humour firmly closeted in most Swiss architecture. ‘We feel very alone in Switzerland’, Padmanabhan rues. And with Brunelleschi and Venturi Scott Brown out front, Peter Celsing in the living room, and Loos in the bathroom, it is a veritable party, albeit with some Swiss restraint.</p>
<p>So this, possibly the least Swiss of Swiss housing projects, is the envy of architects from across the political spectrum, particularly in the UK, who herald the Swiss housing model as a utopian dream, and Zürich as the holy urban grail – after all, it is the second happiest city in the world (surpassed only by Vienna). Perhaps it is inconvenient to point out that Switzerland is one of the most conservative countries in Europe, with the populist right-wing Swiss People’s Party (SVP) forming the largest part of its Federal Assembly. There is no free health service, women didn’t achieve full suffrage until 1991, and compulsory paid maternity leave was only made law in 2004. Co-operatives and public foundations have stepped in to provide social housing because the state would not. Homelessness statistics are disquietingly impossible to find.</p>
<p>While the co-operative model works admirably in countries such as Switzerland, Germany and Sweden, it is pertinent to remember they are also some of the richest countries in the world, and it is these states, with the most wealth, that are relying on other organisations to provide housing for their people – because they will not. Perhaps not so utopian, after all.</p>
<div class="factfile">
<p><strong>Architect </strong>Lütjens Padmanabhan</p>
<p><strong>Project team</strong> Oliver Lütjens, Thomas Padmanabhan, Moritz Hoernle, Hannah Klein, Marine de Dardel, Géraldine Recker , Julia grosse Darrelmann, Henrike Heuer, Andrea Micanovic, Nadine Käser Cenoz, Luca Bazelli</p>
<p><strong>Photographs </strong>Hélène Binet and Ralph Hut, as stated</p>
</div>
<div class="factfile">
<p>This piece is featured in the AR September issue on money – click <a href="https://www.thearchitecturalreviewstore.com/collections/magazines/products/money-the-architectural-review-issue-1464-september-2019" target="_blank">here</a> to purchase your copy today  </p>
</div></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=buildings/communal-luxury-social-housing-zrich-switzerland-by-ltjens-padmanabhan/10044408.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			

<div class="extras relatedfiles"><div class="relatedfiles_sleeve"><div class="extras_heading"><h2>Related files</h2></div><ul><li class="first"><h3><a href="/download?ac=3163530">Lütjens Padmanabhan Waldmeisterweg drawings 1</a></h3><span class="icon pdf">PDF, Size 2.38 mb</span></li><li class="last"><h3><a href="/download?ac=3163531">Lütjens Padmanabhan Waldmeisterweg drawings 2</a></h3><span class="icon pdf">PDF, Size 2.83 mb</span></li></ul></div></div>
			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/essays/on-the-money-the-merits-of-degrowth/10044211.article"><img src="https://www.architectural-review.com/pictures/100x67/1/7/7/3162177_land_octopus_postcard_wr_northrop_1925_architectural_review_degrowth_keynote_essay.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Land octopus postcard wr northrop 1925 architectural review degrowth keynote essay" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/on-the-money-the-merits-of-degrowth/10044211.article">On the money: the merits of degrowth</a></h3><p class="meta"><span class="date">30 August, 2019</span><span class="author">Phineas Harper, Maria Smith</span></p><p>Instead of falling victim to the economic structures that govern our lives, architecture needs to redefine the value it contributes to society and promote degrowth</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/from-the-jaws-of-disaster-social-housing-solutions-in-mexico/10044101.article"><img src="https://www.architectural-review.com/pictures/100x67/4/9/4/3161494_unidadindependenciapostearthquakehousingarchitecturalreview002.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Unidad independencia post earthquake housing architectural review 002" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/from-the-jaws-of-disaster-social-housing-solutions-in-mexico/10044101.article">From the jaws of disaster: social housing solutions in Mexico</a></h3><p class="meta"><span class="date">21 August, 2019</span><span class="author">Juan Carlos Cano</span></p><p>The devastation wrought by powerful earthquakes in Mexico in 1985 and 2017 spurred the architectural community to revisit social housing, but sometimes proposals were wrought for no more than media attention</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/rural-housing-in-ocuilan-estado-de-mxico-by-rozana-montiel/10044104.article"><img src="https://www.architectural-review.com/pictures/100x67/5/1/7/3161517_ocuilanrozanamontielmexicoearthquakearchitecturalreview001.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Ocuilan rozana montiel mexico earthquake architectural review 001" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/rural-housing-in-ocuilan-estado-de-mxico-by-rozana-montiel/10044104.article">Rural housing in Ocuilan, Estado de México by Rozana Montiel</a></h3><p class="meta"><span class="date">21 August, 2019</span><span class="author">Juan Carlos Cano</span></p><p>Part of the reconstruction programme that emerged after the earthquake in 2017, this project was created with very simple elements that link with the climatic and cultural conditions of the place</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/social-housing-formentera-spain-by-the-instituto-balear-de-la-vivienda/10044100.article"><img src="https://www.architectural-review.com/pictures/100x67/4/5/1/3161451_formenterahousingibaviarchitecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Formentera housing ibavi architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/social-housing-formentera-spain-by-the-instituto-balear-de-la-vivienda/10044100.article">Social housing, Formentera, Spain, by the Instituto Balear de la Vivienda</a></h3><p class="meta"><span class="date">18 August, 2019</span><span class="author">Rafael Gómez-Moriana</span></p><p>A prototype of 14 social housing units on the island of Formentera by the Instituto Balear de la Vivienda is an ambitious pilot project using Posidonia seagrass for low-carbon construction</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/revisit-aranya-low-cost-housing-indore-balkrishna-doshi/10044061.article"><img src="https://www.architectural-review.com/pictures/100x67/1/6/1/3161161_aranyabvdoshi3642.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Aranya bv doshi 3642" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/revisit-aranya-low-cost-housing-indore-balkrishna-doshi/10044061.article">Revisit: Aranya low-cost housing, Indore, Balkrishna Doshi</a></h3><p class="meta"><span class="date">14 August, 2019</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Doshi’s ideas on housing the poor culminated in 80 model homes in Aranya where residents felt empowered by the opportunity to improvise</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/peripheral-vision-la-dunette-sheltered-housing-huningue-france-by-dominique-coulon-and-associs/10042304.article"><img src="https://www.architectural-review.com/pictures/100x67/6/1/9/3151619_unknown3_tc2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Unknown 3 tc2" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/peripheral-vision-la-dunette-sheltered-housing-huningue-france-by-dominique-coulon-and-associs/10042304.article">Peripheral vision: La Dunette sheltered housing, Huningue, France by Dominique Coulon & Associé​s</a></h3><p class="meta"><span class="date">6 May, 2019</span><span class="author">Catherine Slessor</span></p><p>Elderly people tend to occupy the physical and existential margins, but Dominique Coulon’s thoughtful sheltered housing project in the Basel suburb confounds the stereotypes associated with old age</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/buildings/pride-amid-prejudice-navez-social-housing-brussels-by-msa-and-v/10034762.article"><img src="https://www.architectural-review.com/pictures/100x67/1/2/0/3124120_bri_9012.jpeg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Bri 9012" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/pride-amid-prejudice-navez-social-housing-brussels-by-msa-and-v/10034762.article">Pride amid prejudice: Navez social housing, Brussels, by MSA and V+</a></h3><p class="meta"><span class="date">3 September, 2018</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Schaerbeek’s elegant and striking watchtower by MSA and V+ proves that the design of housing still constitutes a powerful weapon in the battle against social exclusion </p></div></li><li class="first"><a href="/magazines/ar-september-2019-on-money/10044149.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/9/0/9/3161909_1464_coverarmoney.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1464 cover ar money" data-role="related_articles_preview"></a><div class="content"><h3><a href="/magazines/ar-september-2019-on-money/10044149.article">AR September 2019 on Money</a></h3><p class="meta"><span class="date">27 August 2019</span></p><p>Yasmeen Lari | Heatherwick Studio | Lütjens Padmanabhan | Peter Zumthor | OFFICE | Pezo von Ellrichshausen | Studio Ko | Supertanker | Richard Seifert | Typology: Bank</p></div></li><li class=""><a href="/my-account/magazine-archive/the-money-issue-is-here/10044146.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/9/0/8/3161908_1464_coverarmoney.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="1464 cover ar money" data-role="related_articles_preview"></a><div class="content"><h3><a href="/my-account/magazine-archive/the-money-issue-is-here/10044146.article">The Money issue is here</a></h3><p class="meta"><span class="date">27 August 2019</span></p><p>Yasmeen Lari | Heatherwick Studio | Lütjens Padmanabhan | Peter Zumthor | OFFICE | Pezo von Ellrichshausen | Studio KO | Supertanker | Richard Seifert | Typology: Bank</p></div></li><li class="last"><a href="/essays/letters-from-the-editor/editorial-the-price-of-everything-the-value-of-nothing/10044144.article" class="featureImage"><img src="https://www.architectural-review.com/pictures/100x67/0/1/1/3162011_germanchildrenplayingwithvaluelessmarks1923hyperinflation_gettyimages_folio_architecturalreview.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="German children playing with valueless marks 1923 hyperinflation gettyimages folio architectural review" data-role="related_articles_preview"></a><div class="content"><h3><a href="/essays/letters-from-the-editor/editorial-the-price-of-everything-the-value-of-nothing/10044144.article">Editorial: the price of everything, the value of nothing</a></h3><p class="meta"><span class="date">28 August 2019</span><span class="author"><a href="https://www.architectural-review.com/manon-mollard/1202199.bio" rel="author">Manon Mollard</a></span></p><p>The September issue of the AR looks at the topic of money in all its permutations, both glittering and dirty, investigates its relationship to architecture and explores the idea of degrowth as it gains wider traction</p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/2/8/1376828_05kong3_lg.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="text">It's a Small World, After All</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/events/reputations-live-darran-anderson-on-giovanni-battista-piranesi-at-the-soane-museum/10044192.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/0/3/0/3162030_indeximages_reputationslive_piranesi.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index images reputations live piranesi" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/events/reputations-live-darran-anderson-on-giovanni-battista-piranesi-at-the-soane-museum/10044192.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Reputations Live: Darran Anderson on Giovanni Battista Piranesi at the Soane Museum</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/4/5/3141345_gettyimages90748111.jpg" data-size-1="100x67" class=" responsiveImage" alt="Science &amp; Society Picture Library / Getty Images" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Outrage: losers - history is on your side</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/on-the-money-the-merits-of-degrowth/10044211.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/7/7/3162177_land_octopus_postcard_wr_northrop_1925_architectural_review_degrowth_keynote_essay.jpg" data-size-1="100x67" class=" responsiveImage" alt="Land octopus postcard wr northrop 1925 architectural review degrowth keynote essay" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/on-the-money-the-merits-of-degrowth/10044211.article?blocktitle=Most-popular&amp;contentID=-1" class="text">On the money: the merits of degrowth</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines/ar-september-2019-on-money/10044149.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/9/0/9/3161909_1464_coverarmoney.jpg" data-size-1="100x67" class=" responsiveImage" alt="1464 cover ar money" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/magazines/ar-september-2019-on-money/10044149.article?blocktitle=Most-popular&amp;contentID=-1" class="text">AR September 2019 on Money</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/buildings/all-about-yves-muse-yves-saint-laurent-in-marrakesh-morocco-by-studio-ko/10044214.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/5/6/3162356_museeyvessaintlaurentstudiokoarchitecturalreview101copy.jpg" data-size-1="100x67" class=" responsiveImage" alt="Musee yves saint laurent studio ko architectural review 101 copy" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/buildings/all-about-yves-muse-yves-saint-laurent-in-marrakesh-morocco-by-studio-ko/10044214.article?blocktitle=Most-popular&amp;contentID=-1" class="text">All about Yves: Musée Yves Saint Laurent in Marrakesh, Morocco by Studio KO</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/buildings/retrospective-yasmeen-lari/10044316.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/9/2/3162892_yasmeenlariandnayeemshahlookonastheroofforthedisasterriskreductioncentreisbeingputupbyherteamofartisans_barefoot_ar.jpg" data-size-1="100x67" class=" responsiveImage" alt="Yasmeen lari and nayeem shah look on as the roof for the disaster risk reduction centre is being put up by her team of artisans barefoot ar" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/buildings/retrospective-yasmeen-lari/10044316.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Retrospective: Yasmeen Lari</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/lying-fallow-the-value-of-idleness/10044374.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/2/8/5/3163285_matt_black__2014_fallowed_tomato_fields_corcoran_california_drought_fallow_architectural_review_nn11432828.jpg" data-size-1="100x67" class=" responsiveImage" alt="Matt black  2014 fallowed tomato fields corcoran california drought fallow architectural review nn11432828" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/lying-fallow-the-value-of-idleness/10044374.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Lying fallow: the value of idleness</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/essays/reputations/manfredo-tafuri-1935-1994/8663417.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/2/9/4/3051294_manfredotafurireputations.jpg" data-size-1="100x67" class=" responsiveImage" alt="Manfredo tafuri reputations" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/reputations/manfredo-tafuri-1935-1994/8663417.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Manfredo Tafuri (1935-1994)</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Buildings</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectural-review.com/buildings">Most recent</a></li><li><a href="https://www.architectural-review.com/buildings/library">Library</a></li><li><a href="https://www.architectural-review.com/buildings/museum">Museum</a></li><li><a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a></li><li><a href="https://www.architectural-review.com/buildings/clinics">Clinics</a></li><li><a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a></li><li><a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a></li><li><a href="https://www.architectural-review.com/buildings/workspace">Workspace</a></li><li><a href="https://www.architectural-review.com/buildings/school">School</a></li><li><a href="https://www.architectural-review.com/buildings/hotels">Hotels</a></li><li><a href="https://www.architectural-review.com/buildings/housing">Housing</a></li><li><a href="https://www.architectural-review.com/buildings/house">House</a></li><li><a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a></li><li><a href="https://www.architectural-review.com/buildings/adobe">Adobe</a></li><li><a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a></li><li><a href="https://www.architectural-review.com/buildings/brick">Brick</a></li><li><a href="https://www.architectural-review.com/buildings/concrete">Concrete</a></li><li><a href="https://www.architectural-review.com/buildings/glass">Glass</a></li><li><a href="https://www.architectural-review.com/buildings/steel">Steel</a></li><li><a href="https://www.architectural-review.com/buildings/stone">Stone</a></li><li class="last"><a href="https://www.architectural-review.com/buildings/timber">Timber</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/ARAFOOT/" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://prod-ca-cms-wv.emap.com/Uploads/e/w/d/AR_media_pack-2019.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B3EDD5737425406364083ABBB7AE03EE.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->


<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>