

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Bamboo constructions in Tepetzintán, Puebla, by Comunal | Buildings | Architectural Review</title>
<meta name="description" content="Comunal’s work in Tepetzintán, Puebla, started with restoring the tradition of bamboo construction, which had been forgotten as a building technique." />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive" />
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="KUvQjn2iELwqDvS1IfW8zD2iPa7gKpSyyXSq5mM6Up8" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Buildings" />
<meta name="section" content="Buildings" />
<meta name="storyid" content="10044102" />
<meta name="format" content="Features (Today's Date)" />
<meta name="articleType" content="Buildings" />
<meta name="categories" content="Housing:2019:Mexico:Bamboo:Non-Carousel:Free always (AR):1463" />
<meta name="articleAuthor" content="Juan Carlos Cano" />
<meta name="navcode" content="3637" />
<meta name="primarynavigation" content="Buildings" />
<link rel="canonical" href="https://www.architectural-review.com/buildings/bamboo-constructions-in-tepetzintn-puebla-by-comunal/10044102.article" />
<meta name="PublishDate" content="Wed, 21 Aug 2019 06:00 GMT" />
    <meta name="articleAccess" content="FREE" />
<meta name="articleMetered" content="0" />
	<meta property="og:title" content="Bamboo constructions in Tepetzintán, Puebla, by Comunal" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.architectural-review.com/buildings/bamboo-constructions-in-tepetzintn-puebla-by-comunal/10044102.article" />
<meta property="og:site_name" content="Architectural Review" />
<meta property="og:description" content="Comunal’s work in Tepetzintán, Puebla, started with restoring the tradition of bamboo construction, which had been forgotten as a building technique." />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/4/9/8/3161498_comunalpostearthquakehousingarchitecturalreview001.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/4/9/9/3161499_comunalpostearthquakehousingarchitecturalreview002.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/0/3161500_comunalpostearthquakehousingarchitecturalreview003.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/1/3161501_comunalpostearthquakehousingmexicoarchitecturalreview9040.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/2/3161502_comunalpostearthquakehousingmexicoarchitecturalreview9101.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/3/3161503_comunalpostearthquakehousingmexicoarchitecturalreview9123.jpg" />
<meta property="og:image" content="https://www.architectural-review.com/pictures/2000x2000fit/5/0/4/3161504_comunalpostearthquakehousingmexicoarchitecturalreview9220.jpg" />

<meta property="twitter:card" content="gallery" />
<meta property="twitter:title" content="Bamboo constructions in Tepetzintán, Puebla, by Comunal" />
<meta property="twitter:description" content="Comunal's work in Tepetzintán, Puebla, started with restoring the tradition of bamboo construction, which had been forgotten as a building technique." />
<meta property="twitter:image0:src" content="https://www.architectural-review.com/pictures/1120xAny/4/9/8/3161498_comunalpostearthquakehousingarchitecturalreview001.jpg" />
<meta property="twitter:image1:src" content="https://www.architectural-review.com/pictures/1120xAny/4/9/9/3161499_comunalpostearthquakehousingarchitecturalreview002.jpg" />
<meta property="twitter:image2:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/0/3161500_comunalpostearthquakehousingarchitecturalreview003.jpg" />
<meta property="twitter:image3:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/1/3161501_comunalpostearthquakehousingmexicoarchitecturalreview9040.jpg" />
<meta property="twitter:image4:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/2/3161502_comunalpostearthquakehousingmexicoarchitecturalreview9101.jpg" />
<meta property="twitter:image5:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/3/3161503_comunalpostearthquakehousingmexicoarchitecturalreview9123.jpg" />
<meta property="twitter:image6:src" content="https://www.architectural-review.com/pictures/1120xAny/5/0/4/3161504_comunalpostearthquakehousingmexicoarchitecturalreview9220.jpg" />

	
<!-- typography fonts --> 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6755674/635088/css/fonts.css" />

<!-- minion-pro -->
<link rel="stylesheet" type="text/css"  href="https://use.typekit.net/woi6dpe.css" /> 

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/D2C132419AA226A8347CBCCD9DBBB6E9.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Optimisely-->
<script src="//cdn.optimizely.com/js/1004925672.js"></script> 
<!-- End Optimisely-->


<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4PSM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4PSM');</script>
<!-- End Google Tag Manager --> 

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>

	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->


<!-- ios banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931465565"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1192214.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->


	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.architectural-review.com/buildings/bamboo-constructions-in-tepetzintn-puebla-by-comunal/10044102.article",
    "page_domain": "https://www.architectural-review.com",
    "page_path": "/buildings/bamboo-constructions-in-tepetzintn-puebla-by-comunal/10044102.article",
    "page_title": "Bamboo constructions in Tepetzintán, Puebla, by Comunal | Buildings | Architectural Review",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Juan Carlos Cano"
    ],
    "publish_data": "21/08/2019 06:00:00",
    "article_name": "Bamboo constructions in Tepetzintán, Puebla, by Comunal",
    "article_category": [
      "Access Categories/Free always (AR)",
      "Administration/Non-Carousel",
      "Editorial/Building Type/Residential/Housing",
      "Editorial/Issue/1463",
      "Editorial/Location/Americas/Central America/Mexico",
      "Editorial/Topic/Materials/Bamboo",
      "Editorial/Year/2019"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li>
        <a href="https://www.architectural-review.com/">
          <span>Today</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/essays">
          <span>Essays</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/essays">
              <span>Essays</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/typology">
              <span>Typology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reputations">
              <span>Reputations</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/letters-from-the-editor">
              <span>Letters from the Editor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/profiles-and-interviews">
              <span>Profiles & Interviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/reviews">
              <span>Reviews</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/folio">
              <span>Folio</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/archive">
              <span>Archive</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/archive">
                  <span>Archive</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/essays/archive/by-decade">
                  <span>By decade</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/essays/campaigns">
              <span>Campaigns</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/essays/campaigns">
                  <span>Campaigns</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/outrage">
                  <span>Outrage</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectsjournal.co.uk/women-in-architecture">
                  <span>Women in Architecture</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/notopia">
                  <span>Notopia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">
                  <span>The Big Rethink</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/townscape">
                  <span>Townscape</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/essays/campaigns/manplan">
                  <span>Manplan</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/essays/ar-120">
              <span>AR 120</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/technology">
              <span>Technology</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/craft">
              <span>Craft</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/ornament">
              <span>Ornament</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/death">
              <span>Death</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/water">
              <span>Water</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/rural">
              <span>Rural</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/utopia">
              <span>Utopia</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/photography">
              <span>Photography</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/brutalism">
              <span>Brutalism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/postmodernism">
              <span>Postmodernism</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/essays/furniture">
              <span>Furniture</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/buildings">
          <span>Buildings</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/buildings">
              <span>Buildings</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings">
              <span>Most recent</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/library">
              <span>Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/museum">
              <span>Museum</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/visitor-centre">
              <span>Visitor centre</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/clinics">
              <span>Clinics</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/performance-spaces">
              <span>Performance spaces </span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/sacred-spaces">
              <span>Sacred spaces</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/workspace">
              <span>Workspace</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/school">
              <span>School</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/hotels">
              <span>Hotels</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/house">
              <span>House</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/adaptive-reuse">
              <span>Adaptive reuse</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/adobe">
              <span>Adobe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/bamboo">
              <span>Bamboo</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/brick">
              <span>Brick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/concrete">
              <span>Concrete</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/glass">
              <span>Glass</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/steel">
              <span>Steel</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/buildings/stone">
              <span>Stone</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/buildings/timber">
              <span>Timber</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/places">
          <span>Places</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/places">
              <span>Places</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/americas">
              <span>Americas</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/americas">
                  <span>Americas</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/canada">
                  <span>Canada</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/united-states">
                  <span>United States</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/americas/mexico">
                  <span>Mexico</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/americas/brazil">
                  <span>Brazil</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/europe">
              <span>Europe</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/europe">
                  <span>Europe</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/united-kingdom">
                  <span>United Kingdom </span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/london">
                  <span>London</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/berlin">
                  <span>Berlin</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/belgium">
                  <span>Belgium</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/ireland">
                  <span>Ireland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/netherlands">
                  <span>Netherlands</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/scandinavia">
                  <span>Scandinavia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/france">
                  <span>France</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/switzerland">
                  <span>Switzerland</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/italy">
                  <span>Italy</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/portugal">
                  <span>Portugal</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/europe/spain">
                  <span>Spain</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/africa">
              <span>Africa</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/africa">
                  <span>Africa</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.architectural-review.com/places/africa/south-africa">
                  <span>South Africa</span>
                </a>
              </li>
            </ul>
          </li>
          <li class="hasChildren">
            <a href="https://www.architectural-review.com/places/asia-pacific">
              <span>Asia-Pacific</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.architectural-review.com/places/asia-pacific">
                  <span>Asia-Pacific</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/russia">
                  <span>Russia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/india">
                  <span>India</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/china">
                  <span>China</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/japan">
                  <span>Japan</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/korea">
                  <span>Korea</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/australia">
                  <span>Australia</span>
                </a>
              </li>
              <li>
                <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">
                  <span>New Zealand</span>
                </a>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/architects">
          <span>Architects</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/architects">
              <span>Architects</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvar-aalto">
              <span>Alvar Aalto</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/alvaro-siza">
              <span>Alvaro Siza</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/balkrishna-doshi">
              <span>Balkrishna Doshi</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charles-correa">
              <span>Charles Correa</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/charlotte-perriand">
              <span>Charlotte Perriand</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/david-chipperfield">
              <span>David Chipperfield</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/eileen-gray">
              <span>Eileen Gray</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-gehry">
              <span>Frank Gehry</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">
              <span>Frank Lloyd Wright</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">
              <span>Herzog & de Meuron</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/le-corbusier">
              <span>Le Corbusier</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/louis-kahn">
              <span>Louis Kahn</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">
              <span>Madelon Vriesendorp</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">
              <span>Mies van der Rohe</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/norman-foster">
              <span>Norman Foster</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/peter-zumthor">
              <span>Peter Zumthor</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rcr-arquitectes">
              <span>RCR Arquitectes</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">
              <span>Rem Koolhaas / OMA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/sanaa">
              <span>SANAA</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/shigeru-ban">
              <span>Shigeru Ban</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/studio-mumbai">
              <span>Studio Mumbai</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/thomas-heatherwick">
              <span>Thomas Heatherwick</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/wang-shu">
              <span>Wang Shu</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/architects/zaha-hadid">
              <span>Zaha Hadid</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/competitions">
          <span>Competitions</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/films">
          <span>Films</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.architectural-review.com/awards">
          <span>Awards</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.architectural-review.com/awards">
              <span>Awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/women-in-architecture">
              <span>Women in Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture">
              <span>AR Emerging Architecture</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-house">
              <span>AR House</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-library">
              <span>AR Library</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/ar-new-into-old">
              <span>AR New into Old</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">
              <span>MIPIM/AR Future Project awards</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/world-architecture-festival">
              <span>World Architecture Festival</span>
            </a>
          </li>
          <li>
            <a href="https://www.architectural-review.com/awards/international-velux-award">
              <span>International VELUX Award</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.architectural-review.com/students">
          <span>Students</span>
        </a>
      </li>
      <li>
        <a href="https://www.architectural-review.com/magazines">
          <span>Magazines</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.architectural-review.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>This site uses cookies. By using our services, you agree to our cookie use.<br /><a href="/privacy-and-cookies-policy"><u>Learn more here.</u></a></p>

    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

 <div id="5916687"></div>
<script>ADTECH.enqueueAd(5916687);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Architectural Review" />
</a>

<a href="/">
<img src="/magazine/graphics/svg/logo-desktop.svg" alt="Architectural Review" data-fallback-src="/magazine/graphics/png/logo-desktop.png" class="logo-desktop" />    
</a>
</div>


<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Architectural Review" />
</div>

					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.architectural-review.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.architectural-review.com/signin.aspx" class="thickbox">Sign In</a></li>
            <li><a href="https://subscribe.architectural-review.com/B0915BU1X/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first">
          <a href="https://www.architectural-review.com/">
            <span>Today</span>
          </a>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/essays">
            <span>Essays</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/typology">Typology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reputations">Reputations</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/letters-from-the-editor">Letters from the Editor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/profiles-and-interviews">Profiles & Interviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/reviews">Reviews</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/folio">Folio</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/archive">Archive</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/archive/by-decade">By decade</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/campaigns">Campaigns</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/outrage">Outrage</a>
                        </li>
                        <li>
                          <a href="https://www.architectsjournal.co.uk/women-in-architecture">Women in Architecture</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/notopia">Notopia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/the-big-rethink">The Big Rethink</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/townscape">Townscape</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/essays/campaigns/manplan">Manplan</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ar-120">AR 120</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/essays/technology">Technology</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/craft">Craft</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/ornament">Ornament</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/death">Death</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/water">Water</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/rural">Rural</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/utopia">Utopia</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/photography">Photography</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/brutalism">Brutalism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/postmodernism">Postmodernism</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/essays/furniture">Furniture</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current onewide twoColumn">
          <a href="https://www.architectural-review.com/buildings">
            <span>Buildings</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings">Most recent</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/library">Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/museum">Museum</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/clinics">Clinics</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/workspace">Workspace</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/school">School</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/hotels">Hotels</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/house">House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/adobe">Adobe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/brick">Brick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/concrete">Concrete</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/glass">Glass</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/steel">Steel</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/stone">Stone</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/buildings/timber">Timber</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide threeColumn">
          <a href="https://www.architectural-review.com/places">
            <span>Places</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/americas">Americas</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/canada">Canada</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/united-states">United States</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/mexico">Mexico</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/americas/brazil">Brazil</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/europe">Europe</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/united-kingdom">United Kingdom </a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/london">London</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/berlin">Berlin</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/ireland">Ireland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/belgium">Belgium</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/netherlands">Netherlands</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/scandinavia">Scandinavia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/france">France</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/switzerland">Switzerland</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/italy">Italy</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/portugal">Portugal</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/europe/spain">Spain</a>
                        </li>
                      </ul>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/places/africa">Africa</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/africa/south-africa">South Africa</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/places/asia-pacific">Asia-Pacific</a>
                      <ul>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/russia">Russia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/india">India</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/china">China</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/japan">Japan</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/korea">Korea</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/australia">Australia</a>
                        </li>
                        <li>
                          <a href="https://www.architectural-review.com/places/asia-pacific/new-zealand">New Zealand</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide twoColumn">
          <a href="https://www.architectural-review.com/architects">
            <span>Architects</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvar-aalto">Alvar Aalto</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/alvaro-siza">Alvaro Siza</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/balkrishna-doshi">Balkrishna Doshi</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charles-correa">Charles Correa</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/charlotte-perriand">Charlotte Perriand</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/david-chipperfield">David Chipperfield</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/eileen-gray">Eileen Gray</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-gehry">Frank Gehry</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/frank-lloyd-wright">Frank Lloyd Wright</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/herzog-and-de-meuron">Herzog & de Meuron</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/le-corbusier">Le Corbusier</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/louis-kahn">Louis Kahn</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/madelon-vriesendorp">Madelon Vriesendorp</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/architects/mies-van-der-rohe">Mies van der Rohe</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/norman-foster">Norman Foster</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/peter-zumthor">Peter Zumthor</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rcr-arquitectes">RCR Arquitectes</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/rem-koolhaas-/-oma">Rem Koolhaas / OMA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/sanaa">SANAA</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/shigeru-ban">Shigeru Ban</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/studio-mumbai">Studio Mumbai</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/thomas-heatherwick">Thomas Heatherwick</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/wang-shu">Wang Shu</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/architects/zaha-hadid">Zaha Hadid</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/competitions">
            <span>Competitions</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/films">
            <span>Films</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.architectural-review.com/awards">
            <span>Awards</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.architectural-review.com/awards/women-in-architecture">Women in Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-emerging-architecture" class="newWindow">AR Emerging Architecture</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-house">AR House</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-library">AR Library</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/ar-new-into-old">AR New into Old</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/mipim/ar-future-project-awards">MIPIM/AR Future Project awards</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/world-architecture-festival">World Architecture Festival</a>
                    </li>
                    <li>
                      <a href="https://www.architectural-review.com/awards/international-velux-award">International VELUX Award</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/students">
            <span>Students</span>
          </a>
        </li>
        <li>
          <a href="https://www.architectural-review.com/magazines">
            <span>Magazines</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.architectural-review.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> /* hidden for nav - 17/may */ /* img { padding-left:0px !important; } .subnav ul li {padding-left: 14px !important; background: url('/magazine/graphics/png/list.bullet.png') no-repeat 0 2px!important;} */ </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div><!--<p><a style="color:#EB0000;" href="https://www.architectural-review.com/why-subscribe"><strong>1-9 Subscriptions </strong></a> </p> --> <h2>Choose your AR subscription package:</h2> <ul> <li> <a href="https://subscribe.architectural-review.com/SPARE">UK</a> </li> <li> <a href="https://subscribe.architectural-review.com/SPARE">USA + Canada</a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Europe (Excl. UK) </a> </li> <li><a href="https://subscribe.architectural-review.com/SPARE">Rest of the World </a> </li> </ul> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"><strong>10+ Subscriptions </strong></a> </p> <p>&nbsp;</p> <p><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/ARWEBSTU"><strong>Student </strong></a> </p><p>&nbsp;</p> <h2>Joint packages:</h2> <ul> <li> <a href="https://subscribe.architectsjournal.co.uk/AJARJOINT">AR + AJ</a></li><li> <a href="https://subscribe.architectsjournal.co.uk/AJARWAF/">AR + AJ + WAF</a></li></ul> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;" > <li><a href="https://subscribe.architectural-review.com/SPARE"><img class="responsiveImage" src="/Pictures/web/i/a/c/ar-ma-ind.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li> <h3><a style="color:#EB0000;" href="https://subscribe.architectural-review.com/SPARE">1-9 subscriptions </a></h3>The only architecture magazine with a social conscience, your subscription is designed to deepen your knowledge and challenge you with reflections on the social purpose of architecture.</li> </ul> <a class="button subscribe" href="https://subscribe.architectural-review.com/SPARE">Subscribe now</a> </div> </li> <li class="showStory"> <div> <ul style="margin-left: -20px;"> <li> <a href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry"> <img class="responsiveImage" src="/Pictures/web/g/t/o/ar-ma-mmi.jpg" alt="" /></a></li> </ul> <ul style="font-size:12px; margin-left: -20px;"> <li><h3><a style="color:#EB0000;" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">10+ subscriptions </a></h3>Practice or university-wide subscriptions grant access to the AR's formidable archive in addition to the print edition. Can't find the historical article you need? We'll scan it for you.</li> </ul> <a class="button subscribe" href="mailto:Corporate.enquiries@emap.com?subject=AR Team Access Enquiry">Find out more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.architectural-review.com/buildings">Buildings</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Bamboo constructions in Tepetzintán, Puebla, by Comunal</h1>
    </div>
    <p class="byline">
      <span class="date">21 August, 2019</span>
      <span class="author">By Juan Carlos Cano</span>
    </p>
  </div>
</div>
	




<div class="gallery storyGallery">
  <script type="x/pagedata">
								[{
								"gallery": {
								"total":6,
								"selected":0,
								"slides": [
								
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/4/9/8/3161498_comunalpostearthquakehousingarchitecturalreview001.jpg",
				"alt": "Comunal post earthquake housing architectural review 001"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/4/9/9/3161499_comunalpostearthquakehousingarchitecturalreview002.jpg",
				"alt": "Comunal post earthquake housing architectural review 002"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/0/3161500_comunalpostearthquakehousingarchitecturalreview003.jpg",
				"alt": "Comunal post earthquake housing architectural review 003"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/1/3161501_comunalpostearthquakehousingmexicoarchitecturalreview9040.jpg",
				"alt": "Comunal post earthquake housing mexico architectural review 9040"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/2/3161502_comunalpostearthquakehousingmexicoarchitecturalreview9101.jpg",
				"alt": "Comunal post earthquake housing mexico architectural review 9101"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/3/3161503_comunalpostearthquakehousingmexicoarchitecturalreview9123.jpg",
				"alt": "Comunal post earthquake housing mexico architectural review 9123"
				},
				{
				"media": {
				"type": "image"
				},
				"src": "https://www.architectural-review.com/pictures/420x280fitpad[31]/5/0/4/3161504_comunalpostearthquakehousingmexicoarchitecturalreview9220.jpg",
				"alt": "Comunal post earthquake housing mexico architectural review 9220"
				}
								]
								}
								}]
						</script>
  <div class="sleeve">
    <div class="swiper-container galleryItems">
      <button class="show-fullscreen" data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161498"> Show Fullscreen</button>
      <div class="swiper-wrapper">
        <div class="swiper-slide">
          <div class="sleeve">
            <div class="display">
              <img src="https://www.architectural-review.com/pictures/420x280fitpad[31]/4/9/8/3161498_comunalpostearthquakehousingarchitecturalreview001.jpg" data-size-1="420x280fitpad[31]" data-size-1-1="768x512fitpad[31]" data-size-2="980x653fitpad[31]" class=" responsiveImage" alt="Comunal post earthquake housing architectural review 001" data-role="story_gallery_onshow" />
            </div>
          </div>
        </div>
      </div>
      <ul class="controls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
      <div class="options">
        <p class="counter">
          <span class="current-index">1</span>/7</p>
        <p class="toggle-caption">Hide caption</p>
      </div>
    </div>
    <div class="scroller storyScroller">
      <div class="swiper-container">
        <ul class="swiper-wrapper">
          <li class="swiper-slide first" data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161498">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/4/9/8/3161498_comunalpostearthquakehousingarchitecturalreview001.jpg" alt="Comunal post earthquake housing architectural review 001" data-role="story_gallery_pickme" />
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161499">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/4/9/9/3161499_comunalpostearthquakehousingarchitecturalreview002.jpg" alt="Comunal post earthquake housing architectural review 002" data-role="story_gallery_pickme" />
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161500">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/0/3161500_comunalpostearthquakehousingarchitecturalreview003.jpg" alt="Comunal post earthquake housing architectural review 003" data-role="story_gallery_pickme" />
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161501">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/1/3161501_comunalpostearthquakehousingmexicoarchitecturalreview9040.jpg" alt="Comunal post earthquake housing mexico architectural review 9040" data-role="story_gallery_pickme" />
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161502">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/2/3161502_comunalpostearthquakehousingmexicoarchitecturalreview9101.jpg" alt="Comunal post earthquake housing mexico architectural review 9101" data-role="story_gallery_pickme" />
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161503">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/3/3161503_comunalpostearthquakehousingmexicoarchitecturalreview9123.jpg" alt="Comunal post earthquake housing mexico architectural review 9123" data-role="story_gallery_pickme" />
            </div>
          </li>
          <li class="swiper-slide " data-url="/attachment?storycode=10044102&amp;attype=P&amp;atcode=3161504">
            <div>
              <img src="https://www.architectural-review.com/pictures/80x80/5/0/4/3161504_comunalpostearthquakehousingmexicoarchitecturalreview9220.jpg" alt="Comunal post earthquake housing mexico architectural review 9220" data-role="story_gallery_pickme" />
            </div>
          </li>
        </ul>
      </div>
      <ul class="scrollerControls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
    </div>
  </div>
</div>

			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=buildings/bamboo-constructions-in-tepetzintn-puebla-by-comunal/10044102.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>Comunal’s work in Tepetzintán, Puebla, started with restoring the tradition of bamboo construction, which had been forgotten as a building technique.</p></div><div class="storytext"><div class="factfile">
<p>This case study is part of a longer piece on social housing solutions in Mexico by Juan Carlos Cano. You can read the original piece <a href="https://www.architectural-review.com/10044101.article" target="_blank">here</a></p>
</div>
<p>What is amazing in the work realised by Mariana Ordóñez Grajales and Jesica Amescua Carrera of Comunal is the patience and rigour with which they carry out their participative processes with communities. They understand that architectural objects are not important, that architects are just advisers in these tasks, and that decision making in the rural world is very slow. Using bamboo, stone and brick, they built a house they wanted to replicate as social regional housing. This was not authorised because of a regulation that bans the use of traditional materials in house structures when requesting government funds. They then built a second prototype without using bamboo as a structural element but keeping the essence of local dwellings. This time they were successful. Their work with the community has continued with the design of the Rural Productive School that is now in its second phase of construction.</p><div class="story-inline-advert">
<div id="5916686"></div>
<script>ADTECH.enqueueAd(5916686);</script>
    </div>
<div class="inline_image  image_size_full" data-attachment="3161505" data-sequence="8">
<p class="picture"><img alt="Post earthquake housing mexico architectural review drawings 003" src="https://www.architectural-review.com/pictures/380xany/5/0/5/3161505_postearthquakehousingmexicoarchitecturalreviewdrawings003.gif" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">Post earthquake housing mexico architectural review drawings 003</p>
<p class="inline_caption"><a href="https://www.architectural-review.com/Uploads/i/d/w/comunalpostearthquakehousingmexicoarchitecturalreviewdrawings.pdf" target="_blank">Click to download</a></p>
</div>
<div class="factfile">
<p>Photography by Onnis Luque</p>
</div>
<div class="factfile">
<p>This case study is featured in the AR July/August issue on AR House + Social housing – click <a href="https://www.thearchitecturalreviewstore.com/collections/magazines/products/ar-house-social-housing-the-architectural-review-issue-1463-july-august-2019" target="_blank">here</a> to purchase your copy today </p>
</div></div>
			




			





			


			


			


			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!--<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'architecturalreview'
    }

</script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<!-- This is a temporary placeholder while your AddThis account is located so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>

<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<!--
<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>
<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
-->

<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
              </div>
    </li>
    <li class="align-right last"><a title="Save article" class="save popup" href="/sign-in?rtn=buildings/bamboo-constructions-in-tepetzintn-puebla-by-comunal/10044102.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
  </ul>
</div>
			



			

<div class="extras relatedfiles"><div class="relatedfiles_sleeve"><div class="extras_heading"><h2>Related files</h2></div><ul><li class="first last"><h3><a href="/download?ac=3161506">Bamboo constructions in Tepetzintán, Puebla by Comunal drawings</a></h3><span class="icon pdf">PDF, Size 0.16 mb</span></li></ul></div></div>
			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.architectural-review.com/essays/from-the-jaws-of-disaster-social-housing-solutions-in-mexico/10044101.article"><img src="https://www.architectural-review.com/pictures/100x67/4/9/4/3161494_unidadindependenciapostearthquakehousingarchitecturalreview002.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Unidad independencia post earthquake housing architectural review 002" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/from-the-jaws-of-disaster-social-housing-solutions-in-mexico/10044101.article">From the jaws of disaster: social housing solutions in Mexico</a></h3><p class="meta"><span class="date">21 August, 2019</span><span class="author">Juan Carlos Cano</span></p><p>The devastation wrought by powerful earthquakes in Mexico in 1985 and 2017 spurred the architectural community to revisit social housing, but sometimes proposals were wrought for no more than media attention</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/rural-housing-in-ocuilan-estado-de-mxico-by-rozana-montiel/10044104.article"><img src="https://www.architectural-review.com/pictures/100x67/5/1/7/3161517_ocuilanrozanamontielmexicoearthquakearchitecturalreview001.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Ocuilan rozana montiel mexico earthquake architectural review 001" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/rural-housing-in-ocuilan-estado-de-mxico-by-rozana-montiel/10044104.article">Rural housing in Ocuilan, Estado de México by Rozana Montiel</a></h3><p class="meta"><span class="date">21 August, 2019</span><span class="author">Juan Carlos Cano</span></p><p>Part of the reconstruction programme that emerged after the earthquake in 2017, this project was created with very simple elements that link with the climatic and cultural conditions of the place</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/bosco-residencial-in-hermosillo-sonora-by-alberto-kalach-tax/10044103.article"><img src="https://www.architectural-review.com/pictures/100x67/5/0/8/3161508_kalachtaxhermosillomexicohousingarchitecturalreview002.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Kalach tax hermosillo mexico housing architectural review 002" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/bosco-residencial-in-hermosillo-sonora-by-alberto-kalach-tax/10044103.article">Bosco Residencial in Hermosillo, Sonora by Alberto Kalach + TAX</a></h3><p class="meta"><span class="date">21 August, 2019</span><span class="author">Juan Carlos Cano</span></p><p>Designed by Alberto Kalach, the project hoped to produce new, realistic ideas for low-rise social housing projects</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/awards/ar-house/brick-house-casa-volta-oaxaca-mexico-by-ambrosi-etchegaray/10043834.article"><img src="https://www.architectural-review.com/pictures/100x67/5/5/3/3159553_index.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/awards/ar-house/brick-house-casa-volta-oaxaca-mexico-by-ambrosi-etchegaray/10043834.article">Brick house: Casa Volta, Oaxaca, Mexico by Ambrosi Etchegaray</a></h3><p class="meta"><span class="date">26 July, 2019</span><span class="author">Marwa El Mubark</span></p><p>AR House awards 2019 shortlisted: Ambrosi Etchegaray’s fusion of Modernist restraint and the vernacular in this retreat in Oaxaca segregates eating, sleeping and living in a ritual of water, earth and air</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/films/interview-gabriela-etchegaray/10004312.article"><img src="https://www.architectural-review.com/pictures/100x67/7/0/2/3013702_gabriela_etchegaray.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Gabriela etchegaray" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/films/interview-gabriela-etchegaray/10004312.article">Interview: Gabriela Etchegaray </a></h3><p class="meta"><span class="date">17 March, 2016</span></p><p>‘I became an architect out of curiosity’: Winner of the 2016 Moira Gemmill Prize for Emerging Architecture</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/ambrosi-etchegaray-employ-mexican-idiosyncrasies-in-a-rich-reinterpretation-of-cultural-and-material-history/10003421.article"><img src="https://www.architectural-review.com/pictures/100x67/6/5/9/3010659_MilagritoMezcalPavilionSantiagoMatatlan2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Milagrito mezcal pavilion santiago matatlan 2 jpg" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/ambrosi-etchegaray-employ-mexican-idiosyncrasies-in-a-rich-reinterpretation-of-cultural-and-material-history/10003421.article">Ambrosi Etchegaray employ Mexican idiosyncrasies in a rich reinterpretation of cultural and material history</a></h3><p class="meta"><span class="date">4 March, 2016</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>Winner of the Moira Gemmill Prize for Emerging Architecture</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/buildings/every-room-patio-bench-and-corner-of-manuel-cervantes-cspedes-next-vegetales-offices-is-a-workspace/10001985.article"><img src="https://www.architectural-review.com/pictures/100x67/5/1/9/3006519_Next_Vegetales_Office_Manuel_Cervantes_Cespedes-2--1-.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Next Vegetales Office Manuel Cervantes Cespedes 2  1" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/every-room-patio-bench-and-corner-of-manuel-cervantes-cspedes-next-vegetales-offices-is-a-workspace/10001985.article">‘Every room, patio, bench and corner of Manuel Cervantes Céspedes’ Next Vegetales offices is a workspace’</a></h3><p class="meta"><span class="date">29 January, 2016</span><span class="author"><a href="www.architectural-review.com/1202199.bio" rel="author">Manon Mollard</a></span></p><p>AR Work 2016 Highly Commended: sites of hydroponic vegetable production double as sources of contemplation for office workers</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/today/sport-city-in-oaxaca-mexico-by-rootstudio-and-arquitectos-artesanos/8682735.article"><img src="https://www.architectural-review.com/pictures/100x67/7/0/9/1428709_Sport-City-Oaxaca-Index.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Sport City Oaxaca Index" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/today/sport-city-in-oaxaca-mexico-by-rootstudio-and-arquitectos-artesanos/8682735.article">Sport City in Oaxaca, Mexico by Rootstudio and Arquitectos Artesanos</a></h3><p class="meta"><span class="date">3 June, 2015</span><span class="author">Susanne Kennedy</span></p><p>A bold aesthetic and practical blend of ancient and modern is adopted for a south-west Mexico sports centre</p></div></li><li class=""><a class="featureImage" href="https://www.architectural-review.com/essays/profiles-and-interviews/productora-we-first-make-a-site-model-and-then-we-play-with-it/8683458.article"><img src="https://www.architectural-review.com/pictures/100x67/8/4/2/1428842_pabellon_zocalo_productora_mexico_emerging.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="pabellon_zocalo_productora_mexico_emerging" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/essays/profiles-and-interviews/productora-we-first-make-a-site-model-and-then-we-play-with-it/8683458.article">PRODUCTORA: ‘We first make a site model and then we play with it’</a></h3><p class="meta"><span class="date">27 May, 2015</span></p><p>AR_EA Mexico: PRODUCTORA</p></div></li><li class="last"><a class="featureImage" href="https://www.architectural-review.com/buildings/the-gate-of-creation-tadao-andos-design-school-in-mexico/8654552.article"><img src="https://www.architectural-review.com/pictures/100x67/2/9/3/1352293_2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="2" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.architectural-review.com/buildings/the-gate-of-creation-tadao-andos-design-school-in-mexico/8654552.article">The Gate of Creation: Tadao Ando's Design School in Mexico</a></h3><p class="meta"><span class="date">4 November, 2013</span><span class="author">Emmanuel Petit</span></p><p>Tadao Ando uses the metaphor of ‘the gate’ to create a powerful symbol for this new art, design and architecture school but at some cost to the building’s pedagogical performance</p></div></li></ul></div></div>
			





			



			


			


			



		</div>
	</div>
	<div class="htmlContent">
		
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/8/2/8/1376828_05kong3_lg.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/viewpoints/its-a-small-world-after-all/8663384.article?blocktitle=Most-popular&amp;contentID=-1" class="text">It's a Small World, After All</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/area/profiles/lacol-arquitectura-cooperativa-we-collaborate-with-different-causes-as-neighbours/10044084.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/5/5/3161355_indexlacol1.jpg" data-size-1="100x67" class=" responsiveImage" alt="Index lacol (1)" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/area/profiles/lacol-arquitectura-cooperativa-we-collaborate-with-different-causes-as-neighbours/10044084.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Lacol Arquitectura Cooperativa: ‘We collaborate with different causes, as neighbours’</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/3/4/5/3141345_gettyimages90748111.jpg" data-size-1="100x67" class=" responsiveImage" alt="Science &amp; Society Picture Library / Getty Images" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/outrage-losers-history-is-on-your-side/10039665.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Outrage: losers - history is on your side</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/buildings/revisit-aranya-low-cost-housing-indore-balkrishna-doshi/10044061.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/6/1/3161161_aranyabvdoshi3642.jpg" data-size-1="100x67" class=" responsiveImage" alt="Aranya bv doshi 3642" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/buildings/revisit-aranya-low-cost-housing-indore-balkrishna-doshi/10044061.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Revisit: Aranya low-cost housing, Indore, Balkrishna Doshi</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/buildings/retrospective-peter-barber/10043990.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/7/1/4/3160714_mvon7588.jpg" data-size-1="100x67" class=" responsiveImage" alt="Peter-Barber-North-Street-London-morley-von-sternberg-2" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/buildings/retrospective-peter-barber/10043990.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Retrospective: Peter Barber</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/essays/reputations/minnette-de-silva-1918-1998/10043925.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/2/4/3/3160243_painting.jpg" data-size-1="100x67" class=" responsiveImage" alt="Painting" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/essays/reputations/minnette-de-silva-1918-1998/10043925.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Minnette de Silva (1918-1998)</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/how-housing-co-operatives-built-a-city/10012449.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/1/8/1/3041181_kalkbreite.jpg" data-size-1="100x67" class=" responsiveImage" alt="kalkbreite" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/how-housing-co-operatives-built-a-city/10012449.article?blocktitle=Most-popular&amp;contentID=-1" class="text">How housing co-operatives built a city</a>
          </div>
        </li>
        <li>
          <a href="https://www.architectural-review.com/awards/ar-emerging-architecture/anna-heringer-joins-the-jury-for-the-ar-emerging-architecture-awards-2019/10043888.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.architectural-review.com/pictures/100x67/9/9/2/3159992_img_0401swindex.jpg" data-size-1="100x67" class=" responsiveImage" alt="Anna-Heringer-Nina-Rettenbacher" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.architectural-review.com/awards/ar-emerging-architecture/anna-heringer-joins-the-jury-for-the-ar-emerging-architecture-awards-2019/10043888.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Anna Heringer joins the jury for the AR Emerging Architecture awards 2019</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									


									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Buildings</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.architectural-review.com/buildings">Most recent</a></li><li><a href="https://www.architectural-review.com/buildings/library">Library</a></li><li><a href="https://www.architectural-review.com/buildings/museum">Museum</a></li><li><a href="https://www.architectural-review.com/buildings/visitor-centre">Visitor centre</a></li><li><a href="https://www.architectural-review.com/buildings/clinics">Clinics</a></li><li><a href="https://www.architectural-review.com/buildings/performance-spaces">Performance spaces </a></li><li><a href="https://www.architectural-review.com/buildings/sacred-spaces">Sacred spaces</a></li><li><a href="https://www.architectural-review.com/buildings/workspace">Workspace</a></li><li><a href="https://www.architectural-review.com/buildings/school">School</a></li><li><a href="https://www.architectural-review.com/buildings/hotels">Hotels</a></li><li><a href="https://www.architectural-review.com/buildings/housing">Housing</a></li><li><a href="https://www.architectural-review.com/buildings/house">House</a></li><li><a href="https://www.architectural-review.com/buildings/adaptive-reuse">Adaptive reuse</a></li><li><a href="https://www.architectural-review.com/buildings/adobe">Adobe</a></li><li><a href="https://www.architectural-review.com/buildings/bamboo">Bamboo</a></li><li><a href="https://www.architectural-review.com/buildings/brick">Brick</a></li><li><a href="https://www.architectural-review.com/buildings/concrete">Concrete</a></li><li><a href="https://www.architectural-review.com/buildings/glass">Glass</a></li><li><a href="https://www.architectural-review.com/buildings/steel">Steel</a></li><li><a href="https://www.architectural-review.com/buildings/stone">Stone</a></li><li class="last"><a href="https://www.architectural-review.com/buildings/timber">Timber</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="image-container">

      
      <img class="responsiveImage" src="/pictures/540xany/p/web/h/q/z/AR-footerimgcropped3-60.jpg" data-size-1="540xany" data-size-2="760xany" data-size-3="1080xany" data-size-4="2000xany" alt="Architectural Review" />
      
      
      
  </div>
  <div class="container-sleeve">
    <!-- <span class="core-icon i-site-footer-logo i-site-footer-logo-dims"></span> -->
      

      <style>
@media screen and (max-width: 768px) {
          .kb-footer-padding-mobile { margin-top:20px; }
}
@media screen and (min-width: 975px){
        img.kb-footer-padding-mobile { margin-top: 20px; }
        #footer .footer-subscriptions ul { position: static!important; }
        #footer .footer-subscriptions .button { margin-top: 20px !important; position:relative; }
}
@media screen and (min-width: 1240px){
    img.kb-footer-padding-mobile { margin-top: 0px; }
}
</style>
      
      
      <img src="/Pictures/web/y/n/l/ar-logo-2611.png" alt="Architectural Review" style="width: 300px; padding-bottom:10px;" class="kb-footer-padding-mobile" />
     
     
      <h3></h3>
    <p>A curated selection of the best architectural ideas in the world to <br/>inspire your mind and feed your soul. Each special edition is created <br/>using sheet-fed litho printing with hand-inserted tip-ins and gatefolds <br/>with vegetable-based inks on a mix of FSC-certified paper and card. <br>Don't miss the next issue –</p> 
    <a href="https://subscribe.architectural-review.com/ARAFOOT/" class="button large">Subscribe now</a>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
  <div class="container-sleeve">
    <div>
      <span class="social-text">Find us on</span>
      <ul class="social-icons animate-icons">
        <li class="social-icon-twitter">
          <a href="https://twitter.com/archreview" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
        </li>
        <li class="social-icon-facebook">
          <a href="https://www.facebook.com/TheArchitecturalReview" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
        </li>
          <!--
        <li class="social-icon-tumblr"> 
            <a href="https://architectural-review.tumblr.com" title="Tumblr"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>
        </li>
          -->
        <li class="social-icon-Pinterest">
          <a href="https://uk.pinterest.com/thearchreview" title="Pintrest"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>
        </li>
        <li class="social-icon-youtube">
          <a href="https://youtube.com/archreview" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
        </li>
        <li class="social-icon-instagram">
          <a href="https://instagram.com/thearchitecturalreview/" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://prod-ca-cms-wv.emap.com/Uploads/e/w/d/AR_media_pack-2019.pdf" class="newWindow">Marketing & Advertising Solutions</a></li><li><a href="https://www.architectural-review.com/privacy-and-cookies-policy">Privacy & Cookies Policy</a></li><li class="last"><a href="https://www.architectural-review.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.architectural-review.com/today/contact-us">Contact us</a></li><li><a href="https://www.architectural-review.com/site-map">Site Map</a></li><li><a href="https://www.architectural-review.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.architectural-review.com/a-z-of-themes">A-Z of themes</a></li><li class="last"><a href="http://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B3EDD5737425406364083ABBB7AE03EE.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->


<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/22250/script.js');
</script>

</body>
</html>